<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta charset="UTF-8">

	<title>Whose history? The Niceties closes out Heritage Theatre Festival with an unforgettable debate - C-VILLE WeeklyC-VILLE Weekly</title>
	
	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width" />
	<meta property="fb:admins" content="1219058141" />
	<!-- Included Google Web Font OpenSans CSS Files -->
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,400,300' rel='stylesheet' type='text/css'>
	
	<link rel="stylesheet" href="https://www.c-ville.com/wp-content/themes/cville_theme/style.css">
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="https://www.c-ville.com/wp-content/themes/cville_theme/css/foundation.css">
	<link rel="stylesheet" href="https://www.c-ville.com/wp-content/themes/cville_theme/css/app.css">
	
	
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://www.c-ville.com/wp-content/themes/cville_theme/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="https://www.c-ville.com/wp-content/themes/cville_theme/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly Feed" href="https://www.c-ville.com/feed/">
	
	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon-retina.png" />
	<link rel="apple-touch-icon" href="https://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon.png" />
	
	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="https://www.c-ville.com/wp-content/themes/cville_theme/mobile-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="https://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="https://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="https://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load.png" media="screen and (max-device-width: 320px)" />
	
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/modernizr.foundation.js"></script>

<!--    <script type="text/javascript" src="--><!--/js/googleDFP.js></script>-->
    <script type='text/javascript'>
                var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
    </script>

    <script type='text/javascript'>
        var dfp_post_category = '';
        
         dfp_post_category = 'arts'; 		var dfp_post_tag = '';
		
            googletag.cmd.push(function() {
            googletag.defineSlot('/4143385/cat-test', [200, 200], 'div-gpt-ad-1343679235011-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/dfp-test', [200, 200], 'div-gpt-ad-1343679235011-1').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Sidebar_2', [300, 250], 'div-gpt-ad-1344018290949-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Sidebar_1', [300, 250], 'div-gpt-ad-1344018042578-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Top_Leaderboard', [728, 90], 'div-gpt-ad-1344018385826-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_1', [180, 150], 'div-gpt-ad-1344018687786-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_2', [180, 150], 'div-gpt-ad-1344018784081-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_3', [180, 150], 'div-gpt-ad-1344018820363-0').addService(googletag.pubads());
            gridSlot1 = googletag.defineSlot('/4143385/Grid_Ad_1', [300, 250], 'div-gpt-ad-1344024459307-0').addService(googletag.pubads());
            gridSlot2 = googletag.defineSlot('/4143385/Grid_Ad_2', [300, 250], 'div-gpt-ad-1345130979640-0').addService(googletag.pubads());
            gridSlot3 = googletag.defineSlot('/4143385/Grid_Ad_3', [300, 250], 'div-gpt-ad-1345503963292-0').addService(googletag.pubads());
            gridSlot4 = googletag.defineSlot('/4143385/Grid_Ad_4', [300, 250], 'div-gpt-ad-1345502775898-0').addService(googletag.pubads());
            gridSlot5 = googletag.defineSlot('/4143385/Grid_Ad_5', [300, 250], 'div-gpt-ad-1347288881409-0').addService(googletag.pubads());
            gridSlot6 = googletag.defineSlot('/4143385/Grid_Ad_6', [300, 250], 'div-gpt-ad-1347288944022-0').addService(googletag.pubads());
            gridSlot7 = googletag.defineSlot('/4143385/Grid_Ad_7', [300, 250], 'div-gpt-ad-1347288967184-0').addService(googletag.pubads());
            gridSlot8 = googletag.defineSlot('/4143385/Grid_Ad_8', [300, 250], 'div-gpt-ad-1347289012364-0').addService(googletag.pubads());
            gridSlot9 = googletag.defineSlot('/4143385/Grid_Ad_9', [300, 250], 'div-gpt-ad-1347901827031-0').addService(googletag.pubads());
            gridSlot10 = googletag.defineSlot('/4143385/Grid_Ad_10', [300, 250], 'div-gpt-ad-1347902078712-0').addService(googletag.pubads());
            gridSlot11 = googletag.defineSlot('/4143385/Grid_Ad_11', [300, 250], 'div-gpt-ad-1347902157845-0').addService(googletag.pubads());
            gridSlot12 = googletag.defineSlot('/4143385/Grid_Ad_12', [300, 250], 'div-gpt-ad-1347902223683-0').addService(googletag.pubads());
            gridSlot13 = googletag.defineSlot('/4143385/Grid_Ad_13', [300, 250], 'div-gpt-ad-1347902408620-0').addService(googletag.pubads());
            gridSlot14 = googletag.defineSlot('/4143385/Grid_Ad_14', [300, 250], 'div-gpt-ad-1347902479899-0').addService(googletag.pubads());
            gridSlot15 = googletag.defineSlot('/4143385/Grid_Ad_15', [300, 250], 'div-gpt-ad-1347902540064-0').addService(googletag.pubads());
            gridSlot16 = googletag.defineSlot('/4143385/Grid_Ad_16', [300, 250], 'div-gpt-ad-1347902664783-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/calendar_sponsor', [310, 80], 'div-gpt-ad-1345501962333-0').addService(googletag.pubads()); 
            googletag.defineSlot('/4143385/Mobile_LB', [320, 50], 'div-gpt-ad-1352821968486-0').addService(googletag.pubads()); 
            googletag.defineSlot('/4143385/large_float', [653, 331], 'div-gpt-ad-1352922605593-0').addService(googletag.pubads());
                                    
            googletag.pubads().setTargeting('category', dfp_post_category);
            googletag.pubads().setTargeting('tag', dfp_post_tag);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            
            
            
            });

    </script>
    <script type="text/javascript">(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="https://s.moatads.com/cville814mPAB64/moatcontent.js";a.parentNode.insertBefore(b,a)})();</script>    


    	
<!-- Social Warfare v3.5.4 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://www.c-ville.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4");src:url("https://www.c-ville.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.5.4#iefix") format("embedded-opentype"),url("https://www.c-ville.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.5.4") format("woff"),
	url("https://www.c-ville.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.5.4") format("truetype"),url("https://www.c-ville.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.5.4#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.5.4 https://warfareplugins.com -->

<meta name="generator" content="WordPress 5.1" />
<meta name="template" content="Cville Theme 3.0.0" />

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.c-ville.com/whose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Whose history? The Niceties closes out Heritage Theatre Festival with an unforgettable debate - C-VILLE Weekly" />
<meta property="og:description" content="By Nina Richards Zoe is a bright and bold liberal arts college student enrolled in a class on the American Revolution. When she goes in to see her professor, Janine, to discuss an assignment, what ensues is a rich debate between a black student and an older white professor that touches on a wide range &hellip;" />
<meta property="og:url" content="https://www.c-ville.com/whose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate/" />
<meta property="og:site_name" content="C-VILLE Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/cville.weekly" />
<meta property="article:tag" content="Heritage Theater Festival" />
<meta property="article:tag" content="The Niceties" />
<meta property="article:tag" content="UVA Drama" />
<meta property="article:section" content="Arts" />
<meta property="article:published_time" content="2019-07-30T12:17:42+00:00" />
<meta property="article:modified_time" content="2019-07-30T14:31:51+00:00" />
<meta property="og:updated_time" content="2019-07-30T14:31:51+00:00" />
<meta property="og:image" content="https://www.c-ville.com/wp-content/uploads/2019/07/IMG_6316_cropped-1024x648.jpg" />
<meta property="og:image:secure_url" content="https://www.c-ville.com/wp-content/uploads/2019/07/IMG_6316_cropped-1024x648.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="648" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="By Nina Richards Zoe is a bright and bold liberal arts college student enrolled in a class on the American Revolution. When she goes in to see her professor, Janine, to discuss an assignment, what ensues is a rich debate between a black student and an older white professor that touches on a wide range [&hellip;]" />
<meta name="twitter:title" content="Whose history? The Niceties closes out Heritage Theatre Festival with an unforgettable debate - C-VILLE Weekly" />
<meta name="twitter:site" content="@cville_weekly" />
<meta name="twitter:image" content="https://www.c-ville.com/wp-content/uploads/2019/07/IMG_6316_cropped.jpg" />
<meta name="twitter:creator" content="@cville_weekly" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.c-ville.com/","sameAs":["https://www.facebook.com/cville.weekly","https://www.instagram.com/cvilleweekly","https://twitter.com/cville_weekly"],"@id":"https://www.c-ville.com/#organization","name":"C-VILLE Weekly","logo":""}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.c-ville.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.c-ville.com/whose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate/","name":"Whose history? The Niceties closes out Heritage Theatre Festival with an unforgettable debate"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Feed" href="https://www.c-ville.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Comments Feed" href="https://www.c-ville.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Whose history? The Niceties closes out Heritage Theatre Festival with an unforgettable debate Comments Feed" href="https://www.c-ville.com/whose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.c-ville.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1564544890"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bwp-rc-css'  href='https://www.c-ville.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1564544890' type='text/css' media='all' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.c-ville.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=1564544890' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.c-ville.com/wp-includes/css/dist/block-library/style.min.css?ver=1564544890' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.c-ville.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=1564544890' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='swiftype-css'  href='https://www.c-ville.com/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=1564544890' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.c-ville.com/wp-content/plugins/wp-polls/polls-css.css?ver=1564544890' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.c-ville.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://www.c-ville.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=1564544890' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.c-ville.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=1564544890' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='rd_fancybox_css-css'  href='https://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.fancybox.css?ver=1564544890' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='https://www.c-ville.com/wp-content/themes/cville_theme/css/screen.css?ver=1564544890' type='text/css' media='all' />
<script type='text/javascript' src='https://www.c-ville.com/wp-includes/js/jquery/jquery.js?ver=1564544890'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1564544890'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=1564544890'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=1564544890'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"2RxxvDpipzTerUqRMJsu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=1564544890'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/themes/cville_theme/js/slides.min.jquery.js?ver=1564544890'></script>
<link rel='https://api.w.org/' href='https://www.c-ville.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.c-ville.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.c-ville.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.c-ville.com/?p=140944' />
<link rel="alternate" type="application/json+oembed" href="https://www.c-ville.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.c-ville.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F&#038;format=xml" />
<meta property="fb:app_id" content="1073603839361926"/><meta property="fb:admins" content="1073741825,650155574,691779920"/><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">var _nsl=[];(function(a,d){var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<_nsl.length;b++)_nsl[b].call(a,a.jQuery);_nsl={push:function(b){b.call(a,a.jQuery)}}}};c()})(window);</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=1073603839361926";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}
/* Button align end*/</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.adverts-pricings-list {
   overflow-y: scroll;
   max-height: 150px;
}

.wpadverts-slide .wpadverts-slide-img {
    position: initial !important;
    padding: 0 !important;
    margin: 0 !important;
}

a.wpadverts-swipe {
    position: initial !important;
}
.wpadverts-slides-list span.image-overlay.overlay-type-image {
    display: none !important;
}

.page-id-98914 #figure {    
    display: none !important;
}

body .page-id-115042 #figure { 
     display: none !important; 
}

body #post-115042 .figure {
    display:none !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-140944 single-format-standard custom-background wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
			<!--<a id="site_wrap_ad" href="https://google.com">
		</a>-->
			
	<!--<a id="site_wrap_ad" href="https://wholefoodsanniversaryparty-eventful.eventbrite.com/r/eventful">-->
	
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=270031763107773";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="top_nav_black_bar"></div>
	<!-- Start the main container -->
	<div id="container" class="container" role="document">
				<!-- Row for blog navigation -->
		<div class="row">
			<header class="twelve columns" role="banner">
				<nav class="nav-arts" id="rd_top_navbar" role="navigation">
					<ul class="nav-bar nine columns"><li id="menu-item-41010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41010"><a href="http://c-ville.com/">Home</a></li>
<li id="menu-item-41007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41007"><a href="https://www.c-ville.com/news/">News</a>
<a href="#" class="flyout-toggle"><span> </span></a><ul class="flyout">
	<li id="menu-item-96078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96078"><a href="https://www.c-ville.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-41009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41009"><a href="https://www.c-ville.com/arts/">Arts</a></li>
<li id="menu-item-41006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41006"><a href="https://www.c-ville.com/living/">Living</a></li>
<li id="menu-item-120735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120735"><a target="_blank" href="http://events.c-ville.com">Events</a></li>
<li id="menu-item-140365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140365"><a href="https://www.c-ville.com/best-2018/">Best of C-VILLE</a></li>
<li id="menu-item-71681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71681"><a href="#">Magazines</a>
<a href="#" class="flyout-toggle"><span> </span></a><ul class="flyout">
	<li id="menu-item-71682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71682"><a href="https://www.c-ville.com/category/magazines/abode/">Abode</a></li>
	<li id="menu-item-122563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122563"><a href="https://www.c-ville.com/category/magazines/cbiz/">C-BIZ</a></li>
	<li id="menu-item-120213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120213"><a href="https://www.c-ville.com/category/magazines/madeincville/">Made In C-VILLE</a></li>
	<li id="menu-item-122567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122567"><a href="https://www.c-ville.com/category/magazines/knife-fork/">Knife &#038; Fork</a></li>
	<li id="menu-item-122568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122568"><a href="https://www.c-ville.com/category/magazines/unbound/">Unbound</a></li>
	<li id="menu-item-71685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71685"><a href="https://www.c-ville.com/category/magazines/weddings/">Weddings</a></li>
	<li id="menu-item-119913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119913"><a href="https://www.c-ville.com/real-estate-weekly/">Real Estate</a></li>
	<li id="menu-item-118889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118889"><a href="https://www.c-ville.com/village/">Village</a></li>
	<li id="menu-item-122882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122882"><a href="https://www.c-ville.com/senior-guide/">Senior Guide</a></li>
</ul>
</li>
</ul>					
					<div class="three columns" id="header_search_block">
						
						<!--<form role="search" method="get" id="searchform" action="https://www.c-ville.com/">
	<div class="row">
	<div class="twelve columns">
		<div class="row collapse">
			
			<div class="eight mobile-three columns">
				<input type="text" value="" name="s" id="s" placeholder="Search">
			</div>
			
			<div class="four mobile-one columns">
				<input type="submit" id="searchsubmit" value="Search" class="postfix button">
			</div>
		</div>
	</div>
	</div>
</form>-->
<form method="get" class="search-form" id="searchform" action="https://www.c-ville.com/">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field search-field" name="s" id="s" placeholder="Search" />
	<input type="submit" class="submit search-submit" name="submit" id="searchsubmit" value="Search" />
</form>
						<ul id="rd_top_navbar_sub">
							<li id="classifieds_nav" class="menu-item" >
								<!-- <a target="_blank" href="http://class.avenews.com/index.cfm?referrer=http://www.c-ville.com">CLASSIFIEDS</a> -->
								<a href="/classifieds">CLASSIFIEDS</a>  
							</li>
						</ul>
					</div>
				</nav>
				<div class="reverie-header">
					<div id="logo" class="three columns mobile-four">
						
						<h1 class="">
							<a href="https://www.c-ville.com" title="C-VILLE Weekly">
								<img src="https://www.c-ville.com/wp-content/themes/cville_theme/images/c-villelogo.png" alt="C-VILLE Weekly" border="0" />
							</a>
						</h1>
						
						<!--<h4 class="subheader">Sponsored by: <strong>Example Sponsor Name</strong></h4>-->
					</div>
					<div class="ad_leaderboard nine columns mobile-four show-for-small">
						
						<!-- Mobile_LB -->
						<div id='div-gpt-ad-1352821968486-0' style='width:320px; height:50px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1352821968486-0'); });
						</script>
						</div>
						
						<!--<img src="https://www.c-ville.com/wp-content/themes/cville_theme/images/ad_728.jpg" alt="" />-->
					</div>
					<div class="ad_leaderboard nine columns mobile-four hide-for-small">
						
						<!-- Top_Leaderboard -->
						<div id='div-gpt-ad-1344018385826-0' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018385826-0'); });
							</script>
						</div>
						
						<!--<img src="https://www.c-ville.com/wp-content/themes/cville_theme/images/ad_728.jpg" alt="" />-->
					</div>
				</div>
				
			</header>
		</div>
		
		<!-- Row for main content area -->
		<div id="main" class="row">		
		<!-- Row for main content area -->
		<div id="content" class="eight columns" role="main">
	
			<div class="post-box">
						<article class="post-140944 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-heritage-theater-festival tag-the-niceties tag-uva-drama" id="post-140944">
		
		<header>
			
			<h1 class="entry-title">Whose history? The Niceties closes out Heritage Theatre Festival with an unforgettable debate</h1>
			<h4 class="tag_line"></h4>
		   
									    <div class="figure">
						    	
						    	<a href="https://www.c-ville.com/whose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate/" title="Whose history? The Niceties closes out Heritage Theatre Festival with an unforgettable debate"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/IMG_6316_cropped-660x335.jpg" alt="The Niceties starring Christine Morris as Professor Janine Bosco and Nikyla Boxley as Zoe Reed is at Heritage Theatre Festival August 1-11.  Image: Martyn Kyle" class="Thumbnail thumbnail cville-feature-660-335 " /></a>						    	The Niceties starring Christine Morris as Professor Janine Bosco and Nikyla Boxley as Zoe Reed is at Heritage Theatre Festival August 1-11.  Image: Martyn Kyle						    	
						    </div>
						    			
		</header>
		<div  class="entry-content row">
			<div id="single-entry-sidebar" class="entry-sidebar three columns mobile-four">
				<a class="single_cat_sidebar cat-373" href="https://www.c-ville.com/category/arts/">Arts</a>				
				<div class="author_single_side tg_font">
															
					<br />
					<a href="https://www.c-ville.com/author/cvillewriters/" title="Posts by C-VILLE Writers" rel="author">C-VILLE Writers</a>					<br />
									</div>
				<div class="single_post_date">
					7/30/19 at 8:17 AM				</div>
				<!--<div id="share_scrollfollow">
					<h2>SHARE</h2>
				</div>-->
			</div>
			
			<div id="scroller_entry-content" class="entry-main nine columns">
				<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Whose+history%3F+The+Niceties+closes+out+Heritage+Theatre+Festival+with+an+unforgettable+debate&url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F" data-link="https://twitter.com/intent/tweet?text=Whose+history%3F+The+Niceties+closes+out+Heritage+Theatre+Festival+with+an+unforgettable+debate&url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_google_plus" data-network="google_plus"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div></div><p class="p3">By Nina Richards</p>
<p class="p5">Zoe is a bright and bold liberal arts college student enrolled in a class on the American Revolution. When she goes in to see her professor, Janine, to discuss an assignment, what ensues is a rich debate between a black student and an older white professor that touches on a wide range of issues.</p>
<p class="p7"><em>The Niceties</em> closes out The Heritage Theatre Festival’s 45th season. It’s “an office hours meeting you’ll never forget,” says director Kathy Williams, who sees this production as a microcosm of the ideological tensions displayed on a daily basis in the United States. Every member of the audience can find an entry point, an opportunity to recognize themselves on the spectrum between Zoe and Janine—student and professor, with similar goals for the country, carrying with them very different visions for how those goals should be achieved.</p>
<p class="p7">The women’s divergent perspectives are fed by their different races, generations, views on what feminism and womanhood mean, and on who’s stories get told. To add fuel to the fire, the debaters often speak right past each other. But though these are heated topics, the conversation offers twists and turns, humor, and surprising takes from both sides.</p>
<p class="p7">The cast of two—Nikyla Boxley, who plays Zoe, and Christine Morris, who plays Janine—had only two weeks to learn their lines and rehearse for the opening on August 2. (This is traditional for Heritage Theatre Festival’s summer season.) Boxley and Morris agree that a cast this small and preparation this condensed make for a unique experience.</p>
<p class="p7">“I like when a play isn’t too technical,” Boxley says “It allows you to be these human beings who are flawed, who are right, and who are wrong. I have so much fun playing in this world every day.”</p>
<p class="p7">Morris praises playwright Eleanor Burgess. “A good script is always easier to learn, and this one is wonderful,” she says.</p>
<p class="p7">Dialogue drives <em>The Niceties</em>. Zoe and Janine are the only two characters, and the script is densely packed with interruptions, shared words, and historical references. Learning the huge volume of lines has been one of the trickiest parts for the actors. In addition, there’s no downtime on stage. The spotlight is on Boxley and Morris the entire time, pressing them to stay present and on their toes. It’s heavy lifting for both actors, and they say they’ve developed a partnership to manage it together.</p>
<p class="p7">It helps that the cast members and director knew one another before the production began. The director, Williams, has worked with Morris before, and thought of her for the role of the professor, Janine. And Morris, herself a professor at the University of North Carolina College of Visual and Performing Arts, remembered seeing a stellar performance from Boxley when she was just a freshman.</p>
<p class="p7">Members of the production wonder if the Charlottesville audience might find special connections to the show. Some people might connect with the characters as members of the University community. Many will recognize one of the play’s central questions: Should we judge history by the standards of the present? The characters debate whether men like Thomas Jefferson should be considered great men of their time, regardless of the continuing effects of their racism. Should these men’s opinions be the ones we use to understand the past? How should we talk about these men, who are celebrated for their role in creating our democracy, but culpable in one of the country’s ugliest legacies?</p>
<p class="p7">At one point in the play, Zoe accuses Janine of “reading the children’s book version of American history.” Watching <i>The Niceties</i> may cause the audience members to question their own version of the past.</p>
<hr />
<p class="p11"><em>Eleanor Burgess&#8217; </em>The Niceties<em> is in production at the <a href="http://heritagetheatre.virginia.edu/niceties-0">Heritage Theatre Festival</a> through August 11.</em></p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Whose+history%3F+The+Niceties+closes+out+Heritage+Theatre+Festival+with+an+unforgettable+debate&url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F" data-link="https://twitter.com/intent/tweet?text=Whose+history%3F+The+Niceties+closes+out+Heritage+Theatre+Festival+with+an+unforgettable+debate&url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_google_plus" data-network="google_plus"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.c-ville.com%2Fwhose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div></div><div class="swp-content-locator"></div>								
			</div>
		</div>
		<footer id="single_main_story_footer" class="twelve columns">
			
			<p class="tg_font">Posted In:&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.c-ville.com/category/arts/" rel="category tag">Arts</a></p>
			<p class="tg_font">Tags:&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.c-ville.com/tag/heritage-theater-festival/" rel="tag">Heritage Theater Festival</a>, <a href="https://www.c-ville.com/tag/the-niceties/" rel="tag">The Niceties</a>, <a href="https://www.c-ville.com/tag/uva-drama/" rel="tag">UVA Drama</a></p>
			
						                   
			            <div id="prev_single_post" class="six columns single_next-prev_block grid_cat_373">
				            <h3>
				            	<a href="https://www.c-ville.com/change-up-nate-bolling-says-no-to-guitar-rock-in-defining-a-unique-sound/">
				            		<svg xmlns="http://www.w3.org/2000/svg" version="1.1">
				            		    <path d="M0 9 L13 0 L13 18 Z" style=""/>
				            		</svg>
				            		Previous Post
				            		
				            	</a>
				            </h3>
				            <h4><a class="single_prev_title" href="https://www.c-ville.com/change-up-nate-bolling-says-no-to-guitar-rock-in-defining-a-unique-sound/">Change up: Nate Bolling says no to guitar rock in defining a unique sound</a></h4>
<!--				            <p>ShareTweetPin+1By Nina Richards Zoe is a bright and bold liberal arts college student enrolled in a class on the American Revolution. When she goes in to see her professor, Janine, to discuss an assignment, what ensues is a rich debate between a black student and an older white professor that touches on a wide range [&hellip;]</p> -->
			            </div>    
														<div id="next_single_post" class="six columns single_next-prev_block grid_cat_373">
						</div>
											
					
			<div class="fb-comments" data-href="https://www.c-ville.com/whose-history-the-niceties-closes-out-heritage-theatre-festival-with-an-unforgettable-debate/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-order_by="reverse_time"></div>		</footer>
		<div id="single_bottom_ads" class="twelve columns">
			<!-- Single_Bottom_1 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018687786-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018687786-0'); });
				</script>
			</div>
			<!-- Single_Bottom_2 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018784081-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018784081-0'); });
				</script>
			</div>
			<!-- Single_Bottom_3 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018820363-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018820363-0'); });
				</script>
			</div>
		</div>
		 <!-- <div id="cville-single-comments">

			
			[fbcomments]
			<a id="cville-comment-policy" href="https://www.c-ville.com/comment-policy/">Comment Policy</a>
		</div> -->
	</article>
			</div>
			
		</div><!-- End Content row -->
				
		<aside id="sidebar" class="four columns" role="complementary">
					<div class="sidebar-box mobile-four">
						  <!-- Sidebar_1 -->

	  <div class="figure ad_300" id='div-gpt-ad-1344018042578-0' style='width:300px; height:250px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018042578-0'); });
	  	</script>
	  </div>

 			<div class="twitter_widget_pro twelve columns" style="float:left;"><a href="https://twitter.com/artscville" class="twitter-follow-button" data-show-count="true" data-width="150" data-show-screen-name="false" data-lang="en">Follow</a></div>

		<!--<div class="twitter_widget twelve columns">
			<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
			<script>
			new TWTR.Widget({
			  version: 2,
			  type: 'profile',
			  rpp: '',
			  interval: 30000,
			  width: 300,
			  height: 300,
			  theme: {
			    shell: {
			      background: '#00adef',
			      color: '#ffffff'
			    },
			    tweets: {
			      background: '#fff',
			      color: '#000',
			      links: '#00adef'
			    }
			  },
			  features: {
			    scrollbar: false,
			    loop: false,
			    live: false,
			    behavior: 'all'
			  }
			}).render().setUser('').start();
			</script>
		</div>-->


 	  <!-- Sidebar_2 -->

	  <div class="figure ad_300" id='div-gpt-ad-1344018290949-0' style='width:300px; height:250px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018290949-0'); });
	  	</script>
	  </div>

 					
				</div>
				
	
</aside><!-- /#sidebar -->
								
				<div id="the_grid" class="twelve columns post">
							
							<nav class="" id="the_grid_nav">
								<ul class="link-list tg_font">
									<li class="active">
										<a href="">RECENT</a>
									</li>
									<!--<li>
										<a href="">POPULAR</a>
									</li>-->
								</ul>
							</nav>
							<div id="content">
								<div class="twelve columns">
														
																<article id="post-140959" class="four columns first post-140959 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-a-university-of-whales tag-charlottesville-music tag-local-music-2 tag-nate-bolling tag-southern-cafe-and-music-hall">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/change-up-nate-bolling-says-no-to-guitar-rock-in-defining-a-unique-sound/" title="Change up: Nate Bolling says no to guitar rock in defining a unique sound"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/UofW-320x170.jpg" alt="Nate Bolling (far right) formed A University of Whales with cello and violin instead of guitar. The band plays one of its rare live shows at Carter’s Mountain on August 1. Image: Ashley travis" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/change-up-nate-bolling-says-no-to-guitar-rock-in-defining-a-unique-sound/">Change up: Nate Bolling says no to guitar rock in defining a unique sound</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/change-up-nate-bolling-says-no-to-guitar-rock-in-defining-a-unique-sound/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										By Graham Schiltz When Nate Bolling started A University of Whales, he wanted the band to be different. After playing music in Charlottesville for 11 years, doing everything from metal to hip-hop, he wanted a change of pace. A pianist by trade, Bolling, who’s perhaps best known around town as a 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140893" class="four columns  post-140893 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-album-reviews tag-black-pumas tag-elephant9 tag-kylie-minogue tag-lil-nas-x tag-resavoir">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/album-reviews-resavoir-black-pumas-lil-nas-x-kylie-minogue-elephant9-and-various-artists/" title="Album reviews: Resavoir, Black Pumas, Lil Nas X,  Kylie Minogue, Elephant9, and Various artists"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Elephant9-and-Reine-Fisk-320x170.jpg" alt="Elephant9 issues a double album jazz monster with Psychedelic Backfire I &amp; II. Publicity image." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/album-reviews-resavoir-black-pumas-lil-nas-x-kylie-minogue-elephant9-and-various-artists/">Album reviews: Resavoir, Black Pumas, Lil Nas X,  Kylie Minogue, Elephant9, and Various artists</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/nickrubin/" rel="author" class="fn">
											By
											Nick											Rubin										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/album-reviews-resavoir-black-pumas-lil-nas-x-kylie-minogue-elephant9-and-various-artists/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Resavoir Resavoir (International Anthem) It goes down smooth and it’s jazz, but it isn’t smooth jazz. Members of Chicago collective Resavoir have played with Chance the Rapper, Noname, and Mavis Staples, and the band maps a similar wholesomeness onto these nine pithy originals that don’t just 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140848" class="four columns last post-140848 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-arts-pick tag-eddie-deane-and-the-deane-family tag-glory-road-band tag-the-virginia-ramblers">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-albermarle-county-fair/" title="ARTS PICK: Albemarle County Fair"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/smallstillingsLeicaQ-ACF-07-28-L1000746-320x170.jpg" alt="The Albemarle County Fair keeps it classic with a three-day agricultural celebration that features animals, exhibits, baked goods, crafts, and live entertainment. Image: Rick Stillings" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-albermarle-county-fair/">ARTS PICK: Albemarle County Fair</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-albermarle-county-fair/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Fair play: Care to learn the ins and outs of weaving, snuggle up with a bunny, or test your skills in a cornhole tournament? In its 38th year of operation, the Albemarle County Fair will feature classes, demonstrations, livestock shows, and outdoor games for all ages, along with classic eats 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140858" class="four columns first post-140858 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-arts-pick tag-chris-isaac tag-tift-merrit">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-chris-isaak/" title="ARTS PICK: Chris Isaak"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Chris-Isaak-press-photo-2019-billboard-1548-320x170.jpg" alt="ARTS PICK: Chris Isaak" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-chris-isaak/">ARTS PICK: Chris Isaak</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-chris-isaak/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Wicked ways: Chris Isaak performs from his 30-year career, including his mega-hit “Wicked Game” and songs from the critically acclaimed 2015 album First Comes the Night. Nicknamed the “Elvis of the ’90s,” Isaak can be an emotional storyteller  or an edgy rocker, but he always woos the crowd 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
																									<article class="four columns grid_ad_300 post-140839 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-mcguffey-art-center tag-peter-allen tag-poetry tag-visual-art">
																						<!-- Grid_Ad_1 -->
											<div data-adcounter="0" id='div-gpt-ad-1344024459307-0' style='width:300px; height:250px;'>
											
											<script type='text/javascript'>
												
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344024459307-0'); });
											</script>
											</div>
											<div class="divider"></div>
										</article>	
																								
																<article id="post-140862" class="four columns last post-140862 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-arts-pick tag-irish-music tag-jeremy-kittel tag-john-doyle">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-john-doyle-2/" title="ARTS PICK: John Doyle"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/John-Doyle-320x170.jpg" alt="ARTS PICK: John Doyle" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-john-doyle-2/">ARTS PICK: John Doyle</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-john-doyle-2/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Step to it: John Doyle’s guitar talents have earned the Dublin, Ireland native credits on the recordings of several Celtic performers and an invitation to perform for President Obama, but he is best known as a founding member of the popular Irish band Solas. Grammy-winning Jeremy Kittel plays 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140844" class="four columns first post-140844 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-beyonce tag-donald-glover tag-lion-king tag-screens">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/too-soon-the-lion-king-raises-questions-about-re-shooting-beloved-animated-classics/" title="Too soon: The Lion King raises questions about re-shooting beloved animated classics"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/TheLionKing5c2f98925cc7b-320x170.jpg" alt="The new release of The Lion King uses state-of-the-art CGI animation to create incredibly realistic images, but loses the warmth and charmof the original in the process. Walt Disney Studios" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/too-soon-the-lion-king-raises-questions-about-re-shooting-beloved-animated-classics/">Too soon: The Lion King raises questions about re-shooting beloved animated classics</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/kristoferjenson/" rel="author" class="fn">
											By
											Kristofer											Jenson										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/too-soon-the-lion-king-raises-questions-about-re-shooting-beloved-animated-classics/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Is anyone actually this nostalgic? Beneath the song and dance and snappy dialogue in the new Lion King is a feeling of resignation and inevitability. This reenactment—remake would imply that something is different from the beloved 1994 animated film—fails to explain to puzzled audiences why it 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140854" class="four columns  post-140854 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-arts-pick tag-steel-magnolias">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-steel-magnolias/" title="ARTS PICK: Steel Magnolias"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/DSC_9503-1-320x170.jpg" alt="ARTS PICK: Steel Magnolias" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-steel-magnolias/">ARTS PICK: Steel Magnolias</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-steel-magnolias/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Care salon: The six women in the classic tearjerker Steel Magnolias dish out tough love and compassion at Truvy’s beauty salon in Chinquapin, Louisiana. Based on the true story of creator Robert Harling’s sister, the play is a lesson in resilience, and a testament to the power of female 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140831" class="four columns last post-140831 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-charlottesville-music tag-clark-bar tag-hip-hop tag-ix-art-park tag-keese tag-local-music-2 tag-neo-soul tag-rap tag-reagan-riley tag-sondai tag-the-garage">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/solo-spotlight-frequent-collaborator-reagan-riley-steps-to-the-front-of-the-stage/" title="Solo spotlight: Frequent collaborator Reagan Riley steps to the front of the stage"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/IMG_0804-e1563832200647-320x170.jpg" alt="After three years of writing and recording her own material, as well as being featured on a slew of local rap tracks, R&amp;B and neo-soul artist Reagan Riley performs her first-ever solo sets this week. Photo by Bua" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/solo-spotlight-frequent-collaborator-reagan-riley-steps-to-the-front-of-the-stage/">Solo spotlight: Frequent collaborator Reagan Riley steps to the front of the stage</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/erinohare/" rel="author" class="fn">
											By
											Erin											O'Hare										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/solo-spotlight-frequent-collaborator-reagan-riley-steps-to-the-front-of-the-stage/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										On the enclosed patio of the Twisted Branch Tea Bazaar, Reagan Riley reclines into a stack of jewel-toned pillows scattered on the bench behind her as grey-white wisps of fruit-flavored tobacco vapor curl through the afternoon air, dissipating into a thin haze that’s more sunshine than hookah 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
																															<article class="four columns first grid_ad_300 post-140692 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-rick-price tag-the-front-porch">
																												<!-- Grid_Ad_2 -->
														<div id='div-gpt-ad-1345130979640-0' style='width:300px; height:250px;'>
														<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345130979640-0'); });
														</script>
														</div>
														<div class="divider"></div>
													</article>	
																														
																<article id="post-140699" class="four columns  post-140699 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-erin-the-wildfire tag-the-southern-cafe-music-hall">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-erin-the-wildfire/" title="ARTS Pick: Erin &amp; The Wildfire"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/image2-320x170.jpg" alt="Erin &amp; The Wildfire play a hometown gig on Friday. Publicity photo." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-erin-the-wildfire/">ARTS Pick: Erin &amp; The Wildfire</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-erin-the-wildfire/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Virginia grooving : Erin &amp; The Wildfire has built a massive following in central Virginia since its formation in 2012. The charming, upbeat act has grown beyond club sets to performing regularly at music festivals such as Lockn’, Rooster Walk, and FloydFest. Led by Erin Lunsford’s strong 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140711" class="four columns last post-140711 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-a-midsummer-nights-dream tag-four-county-players">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-a-midsummer-nights-dream/" title="ARTS Pick: A Midsummer Night&#8217;s Dream"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/2019.5.30.midsummer.nights.dream_.publicity.llh-225-of-136-320x170.jpg" alt="Barboursville Vineyards and Four County Players collaborate in presenting A Midsummer Night&#039;s Dream for Shakespeare at the Ruins through July 27. Linda Hogan Photography." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-a-midsummer-nights-dream/">ARTS Pick: A Midsummer Night&#8217;s Dream</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-a-midsummer-nights-dream/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Magic in midsummer: A Midsummer Night’s Dream in mid-summer, under the stars, among the ruins of an 18th-century mansion? You can’t get much closer to the spirit of Shakespeare’s most whimsical creation. The classic comedy is performed—complete with fairies and sprites, young love, and one 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140719" class="four columns first post-140719 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-gleam-utility tag-in-fosa tag-plastic_pyramid tag-tomato-jake tag-twisted-branch-tea-bazaar">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-tomato-jake/" title="ARTS Pick: Tomato Jake"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Tomato-_Jake_CCFF_01-320x170.jpg" alt="An electronic lineup at the Tea Bazaar brings Tomato Jake to town. Publicity photo." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-tomato-jake/">ARTS Pick: Tomato Jake</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-tomato-jake/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										8-bit emotion: On an all-electronic bill, Richmond artists Plastic_Pyramid, In Fosa, and Gleam Utility support Pennsylvania musician Tomato Jake on his East Coast tour. His latest record, Commercial Album, features 41 bite-sized songs that seem to end as soon as they start, launching into the 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140690" class="four columns  post-140690 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-dave-bautista tag-film-review tag-kumail-nanjiani tag-stuber tag-uber">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/going-nowhere-ride-around-comedy-stuber-is-worse-than-it-sounds/" title="Going nowhere: Ride around comedy Stuber is worse than it sounds"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Stuber_20thCenturyFox-320x170.jpg" alt="Despite the chemistry between Dave Bautista and Kumail Nanjiani, Stuber can’t keep pace with other buddy comedies. Photo courtesy 20th Century Fox" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/going-nowhere-ride-around-comedy-stuber-is-worse-than-it-sounds/">Going nowhere: Ride around comedy Stuber is worse than it sounds</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/kristoferjenson/" rel="author" class="fn">
											By
											Kristofer											Jenson										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/going-nowhere-ride-around-comedy-stuber-is-worse-than-it-sounds/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Did Stuber get greenlit because of its name, or in spite of it? Whatever its origins, it’s bad. Really bad. The kind of bad where even when it does land a solid gag, you’re so frustrated that you don’t even grant it a chuckle, out of pure resentment. Its charismatic leads Kumail Nanjiani and 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140716" class="four columns last post-140716 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-charlottesville-theater tag-live-arts tag-live-arts-teen-theater-ensemble tag-local-theater tag-rent tag-ti-ames">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/a-new-lease-teen-cast-raises-rent-at-live-arts/" title="A new lease: Teen cast raises Rent at Live Arts"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/IMG_4263-320x170.jpg" alt="The Live Arts Teen Theater Ensemble brings love and light to its production of Rent, on stage through July 28. Photo by Martyn Kyle" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/a-new-lease-teen-cast-raises-rent-at-live-arts/">A new lease: Teen cast raises Rent at Live Arts</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/erinohare/" rel="author" class="fn">
											By
											Erin											O'Hare										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/a-new-lease-teen-cast-raises-rent-at-live-arts/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Before every rehearsal and every performance, the cast and crew stand in a circle. They hold hands, close their eyes, inhale deeply, and exhale fully. “I am light,” they say. “I am love. I am here. I am light. I am love. I am here.” They repeat it over and over, until everyone feels ready [&hellip;]										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140707" class="four columns first post-140707 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-adrienne-dent tag-annie-temmink tag-kelley-van-dilla tag-live-arts tag-micah-kessel tag-playground-of-empathy tag-rent tag-walk-in-my-shoes-closet">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/fitting-room-local-artists-invite-you-to-try-on-empathy-in-walk-in-my-shoes-closet/" title="Fitting room: Local artists invite you to try on empathy in “Walk in My Shoes Closet”"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Informal-Team-Photo-320x170.jpg" alt="The Playground of Empathy exhibition “Walk in My Shoes Closet,” created and built by Micah Kessel, Annie Temmink, Kelley Van Dilla, and Adrienne Dent, will be open for exploration at Live Arts on July 26 and 27 as a bookend to the teen production of Rent. Photo courtesy of subjects" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/fitting-room-local-artists-invite-you-to-try-on-empathy-in-walk-in-my-shoes-closet/">Fitting room: Local artists invite you to try on empathy in “Walk in My Shoes Closet”</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/fitting-room-local-artists-invite-you-to-try-on-empathy-in-walk-in-my-shoes-closet/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										By Nina Richards To Micah Kessel, assumption is the enemy of empathy. Empathy is the realization that each person has different, and equally valid, experiences and emotions that inform our every move. Which is why Kessel, Kelley Van Dilla, Adrienne Dent, and Annie Temmink have created an 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140695" class="four columns  post-140695 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-amos-lee tag-bon-iver tag-bruce-hornsby tag-charlottesville-free-clinic tag-interview tag-justin-vernon tag-music-2">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/the-way-it-is-now-bruce-hornsby-on-sonic-evolution-and-collaboration/" title="The way it is now: Bruce Hornsby on sonic evolution and collaboration"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/bruce_hornsby2-320x170.jpg" alt="Bruce Hornsby performs with his band the Noisemakers on a shared bill with Amos Lee to benefit the Charlottesville Free Clinic on Sunday at the Pavilion. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/the-way-it-is-now-bruce-hornsby-on-sonic-evolution-and-collaboration/">The way it is now: Bruce Hornsby on sonic evolution and collaboration</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/jeddferris/" rel="author" class="fn">
											By
											Jedd											Ferris										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/the-way-it-is-now-bruce-hornsby-on-sonic-evolution-and-collaboration/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										It’s hard to follow all of the creative turns in Bruce Hornsby’s lengthy career. The smooth-voiced innovator hit it big in the mid-’80s with “The Way It Is,” and his musical path since has been anything but predictable. He’s played in the Grateful Dead, ventured into jazz and bluegrass 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
															<article class="four columns last grid_ad_300 post-140618 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-heritage-theatre-festival tag-pride-and-prejudice">
									<!-- Grid_Ad_3 -->
									<div id='div-gpt-ad-1345503963292-0' style='width:300px; height:250px;'>
									<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345503963292-0'); });
									</script>
									</div>
								</article>	
														
																<article id="post-140629" class="four columns first post-140629 post type-post status-publish format-standard has-post-thumbnail hentry category-arts">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-belle-sebastian/" title="ARTS Pick: Belle &amp; Sebastian"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/BelleSebastian-320x170.jpg" alt="Belle &amp; Sebastian play the Pavilion on Thursday. Publicity image." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-belle-sebastian/">ARTS Pick: Belle &amp; Sebastian</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-belle-sebastian/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Belles and whistles: More than 20 years on from the group’s formation in Glasgow, Scotland, Belle &amp; Sebastian continue to make records cherished by its fanbase. B&amp;S’ sound has ranged from intimate acoustic rock to synthed dance music over the course of its 10 studio albums. On the 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140624" class="four columns  post-140624 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-maupintown-film-festival">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-picks-maupintown-film-festival/" title="ARTS Picks: Maupintown Film Festival"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Silence-Sam-_-Maupintown-Film-Fest-320x170.jpg" alt="Silence Sam will be shown at the Maupintown Film Festival. Courtesy of the MFF." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-picks-maupintown-film-festival/">ARTS Picks: Maupintown Film Festival</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-picks-maupintown-film-festival/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Historic lens: Featuring over 20 films,​ discussions, and presentations over three days, the Maupintown Film Festival showcases the black experience in America. Topics range from the legacy of historic African Americans such as Arthur Ashe and Booker T. Washington, to lesser known events, like 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140621" class="four columns last post-140621 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-camelot tag-charlottesville-opera">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-camelot/" title="ARTS Pick: Camelot"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Camelot-320x170.jpg" alt="Sharin Apostolou as Guenevere in a previous version of Camelot. She will reprise the role for Charlottesville Opera&#039;s production. Image: Jamie Kraus" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-camelot/">ARTS Pick: Camelot</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-camelot/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Royal drama: The Charlottesville Opera’s Camelot is complete with suits of armor and ornate sets that pull you into the fantasy of King Arthur’s court. In this all-new rendition of the award-winning play, the principled and supremely honorable King Arthur must react to chaotic reality when 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
															<article class="four columns first grid_ad_300 post-140633 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-marvel tag-mcu tag-screens tag-spider-man">
									<!-- Grid_Ad_4 -->
									<div id='div-gpt-ad-1345502775898-0' style='width:300px; height:250px;'>
									<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345502775898-0'); });
									</script>
									</div>
								</article>	
														
																<article id="post-140626" class="four columns  post-140626 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-climate-change tag-les-yeux-du-monde tag-lyn-bolen-warren tag-review">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/land-here-now-les-yeux-du-monde-challenges-traditions-of-landscape-art/" title="Land here now: Les Yeux du Monde challenges traditions of landscape art"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/achesnut-small-320x170.jpg" alt="Anne Chesnut’s collage is included in Les Yeux du Monde’s “Landscape Re-Imagined,” an exhibition of 27 local artists offering perspectives on the lay of the land through August 11. Courtesy of the artist." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/land-here-now-les-yeux-du-monde-challenges-traditions-of-landscape-art/">Land here now: Les Yeux du Monde challenges traditions of landscape art</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/erikahowsare-2/" rel="author" class="fn">
											By
											Erika											Howsare										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/land-here-now-les-yeux-du-monde-challenges-traditions-of-landscape-art/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										In the Anthropocene, what does it mean to paint the landscape? Pristine, unspoiled wilderness no longer exists (even places that look “untouched” are affected by climate change),  and we’ve learned to cast a suspicious eye at bucolic pastoral zones, now that we know how often they involve 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-140539" class="four columns last post-140539 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-arts-pick tag-go-go tag-washington-dc">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="https://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="https://www.c-ville.com/arts-pick-mental-attraction-band-2-0/" title="ARTS Pick: Mental Attraction Band 2.0"><img src="https://www.c-ville.com/wp-content/uploads/2019/07/Mental-Attraction-320x170.jpg" alt="Publicity Photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="https://www.c-ville.com/arts-pick-mental-attraction-band-2-0/">ARTS Pick: Mental Attraction Band 2.0</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="https://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="https://www.c-ville.com/arts-pick-mental-attraction-band-2-0/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Funkin’ up the coast: Providing music for the GoGo Indépendance crew, Mental Attraction Band 2.0 brings go-go from its native Washington, D.C., to cities along the East Coast. With 20 years of experience, the 13-piece band blends funk, R&amp;B, and hip-hop to create an exciting live 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														</div>	
														
				
				            </div>
								
						</div>
						
						
				</div><!-- End Main row -->
	</div><!-- Container End -->
		<footer id="content-info" role="contentinfo">

			<div class="row">
				<div class="three columns hide-for-small">
					<a class="footer_logo" href="https://www.c-ville.com" title="C-VILLE Weekly">
						<img src="https://www.c-ville.com/wp-content/themes/cville_theme/images/cville-logo.png" alt="C-VILLE Weekly" border="0" />
					</a>
					<h2></h2>
					<ul id="menu-footer-about" class=""><li id="menu-item-42761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42761"><a href="https://www.c-ville.com/faq/">FAQ</a></li>
<li id="menu-item-42762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42762"><a href="https://www.c-ville.com/work-at-c-ville/">Work at C-VILLE</a></li>
<li id="menu-item-42766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42766"><a href="https://www.c-ville.com/advertise-with-c-ville/">Advertise with C-VILLE</a></li>
<li id="menu-item-42679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42679"><a href="https://www.c-ville.com/comment-policy/">Comment Policy</a></li>
<li id="menu-item-54084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54084"><a href="https://www.c-ville.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-43014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43014"><a href="https://www.c-ville.com/contact-us/">Contact C-VILLE Weekly</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="https://www.c-ville.com/want-to-be-in-c-ville/">Want to be in C-VILLE?</a></li>
</ul>				</div>

				<div class="three columns">
					<h2><a href="https://www.c-ville.com/news/">News</a></h2>
					<ul id="menu-footer-news" class=""><li id="menu-item-42805" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42805"><a href="https://www.c-ville.com/tag/uva/">UVA</a></li>
<li id="menu-item-42804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42804"><a href="https://www.c-ville.com/tag/planning-development/">Planning &#038; Development</a></li>
<li id="menu-item-42802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42802"><a href="https://www.c-ville.com/tag/environment/">Environment</a></li>
<li id="menu-item-42803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42803"><a href="https://www.c-ville.com/tag/education/">Education</a></li>
<li id="menu-item-42676" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42676"><a href="https://www.c-ville.com/tag/business/">Business</a></li>
</ul>				</div>
				<div class="three columns">
					<h2><a href="https://www.c-ville.com/arts/">Arts</a></h2>
					<ul id="menu-footer-arts" class=""><li id="menu-item-42667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42667"><a href="https://www.c-ville.com/tag/live-music/">Live Music</a></li>
<li id="menu-item-42752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42752"><a href="https://www.c-ville.com/tag/fine-arts/">Fine Arts</a></li>
<li id="menu-item-42668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42668"><a href="https://www.c-ville.com/tag/performing-arts/">Performing Arts</a></li>
<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42809"><a href="https://www.c-ville.com/tag/digital-media/">Digital Media</a></li>
<li id="menu-item-42754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42754"><a href="https://www.c-ville.com/?page_id=20075">Events</a></li>
</ul>				</div>

				<div class="three columns">
					<h2><a href="https://www.c-ville.com/news/">Living</a></h2>

					<ul id="menu-footer-living" class=""><li id="menu-item-42669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42669"><a href="https://www.c-ville.com/tag/best-of/">Best of C-VILLE</a></li>
<li id="menu-item-42806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42806"><a href="https://www.c-ville.com/tag/food-and-drink/">Food &#038; Drink</a></li>
<li id="menu-item-120933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120933"><a target="_blank" href="https://cville-weddings.com/">Weddings</a></li>
<li id="menu-item-44303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44303"><a href="https://www.c-ville.com/charlottesville-restaurant-listings/">Charlottesville restaurant listings</a></li>
<li id="menu-item-113846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113846"><a href="https://charlottesville29.com/">The Charlottesville 29</a></li>
<li id="menu-item-64160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64160"><a href="https://www.c-ville.com/question/">Q&#038;A</a></li>
</ul>
				</div>



			</div>
			<div id="site_by_vibethink">
				&#169; 2019 C-Ville <!-- | Site by <a title="Website Design by Vibethink: A ceative agency in Charlottesville, Virgnina. Web Design, Web Development, Marketing, Strategy" href="http://vibethink.com">Vibethink</a> -->
			</div>
		</footer>



	<!-- Included JS Files of Foundation -->

	<!-- If jQuery already load, remove the line
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.min.js"></script>
	 -->
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.reveal.js"></script>
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.orbit-1.4.0.js"></script>
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.customforms.js"></script>
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.placeholder.min.js"></script>
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.tooltips.js"></script>
	<script src="https://www.c-ville.com/wp-content/themes/cville_theme/js/app.js"></script>

	<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
	     chromium.org/developers/how-tos/chrome-frame-getting-started -->
	<!--[if lt IE 7]>
		<script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
		<script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
	<![endif]-->

	<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-45133679-1', 'auto');
 ga('send', 'pageview');

</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.c-ville.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "59b7d8cbe1", post_id :  } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.c-ville.com/wp-includes/js/comment-reply.min.js?ver=1564544891'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.c-ville.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/plugins/wp-polls/polls-js.js?ver=1564544891'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"140944","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=1564544891'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/themes/cville_theme/hybrid-core/js/drop-downs.js?ver=1564544891'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.mousewheel-3.0.6.pack.js?ver=1564544891'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.easing-1.3.pack.js?ver=1564544891'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.fancybox.pack.js?ver=1564544891'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.masonry.min.js?ver=1564544891'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxVars = {"ajaxurl":"https:\/\/www.c-ville.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.c-ville.com/wp-content/themes/cville_theme/js/rd_custom_scripts.js?ver=1564544891'></script>
<script type='text/javascript' src='https://www.c-ville.com/wp-includes/js/wp-embed.min.js?ver=1564544891'></script>
<script type="text/javascript">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</script><script type="text/javascript"> var swp_nonce = "8955055765";var swpFloatBeforeContent = false;var swpClickTracking = false;</script>    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://www.c-ville.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://www.c-ville.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62058;
    _sf_async_config.domain = 'c-ville.com';
    _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'C-VILLE Writers'; 
            _sf_async_config.authors = 'Arts';
        /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

</body>
</html>