<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta charset="UTF-8">

	<title>Kishi Bashi confronts love through new sounds on Sonderlust - C-VILLE WeeklyC-VILLE Weekly</title>
	
	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width" />
	<meta property="fb:admins" content="1219058141" />
	<!-- Included Google Web Font OpenSans CSS Files -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,400,300' rel='stylesheet' type='text/css'>
	
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/style.css">
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/css/foundation.css">
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/css/app.css">
	
	
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://www.c-ville.com/wp-content/themes/cville_theme/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly Feed" href="http://www.c-ville.com/feed/">
	
	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon.png" />
	
	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/mobile-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load.png" media="screen and (max-device-width: 320px)" />
	
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/modernizr.foundation.js"></script>

<!--    <script type="text/javascript" src="--><!--/js/googleDFP.js></script>-->
    <script type='text/javascript'>
                var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
    </script>

    <script type='text/javascript'>
        var dfp_post_category = '';
        
         dfp_post_category = 'arts'; 		var dfp_post_tag = '';
		 dfp_post_tag = 'Live Music'; 
            googletag.cmd.push(function() {
            googletag.defineSlot('/4143385/cat-test', [200, 200], 'div-gpt-ad-1343679235011-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/dfp-test', [200, 200], 'div-gpt-ad-1343679235011-1').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Sidebar_2', [300, 250], 'div-gpt-ad-1344018290949-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Sidebar_1', [300, 250], 'div-gpt-ad-1344018042578-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Top_Leaderboard', [728, 90], 'div-gpt-ad-1344018385826-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_1', [180, 150], 'div-gpt-ad-1344018687786-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_2', [180, 150], 'div-gpt-ad-1344018784081-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_3', [180, 150], 'div-gpt-ad-1344018820363-0').addService(googletag.pubads());
            gridSlot1 = googletag.defineSlot('/4143385/Grid_Ad_1', [300, 250], 'div-gpt-ad-1344024459307-0').addService(googletag.pubads());
            gridSlot2 = googletag.defineSlot('/4143385/Grid_Ad_2', [300, 250], 'div-gpt-ad-1345130979640-0').addService(googletag.pubads());
            gridSlot3 = googletag.defineSlot('/4143385/Grid_Ad_3', [300, 250], 'div-gpt-ad-1345503963292-0').addService(googletag.pubads());
            gridSlot4 = googletag.defineSlot('/4143385/Grid_Ad_4', [300, 250], 'div-gpt-ad-1345502775898-0').addService(googletag.pubads());
            gridSlot5 = googletag.defineSlot('/4143385/Grid_Ad_5', [300, 250], 'div-gpt-ad-1347288881409-0').addService(googletag.pubads());
            gridSlot6 = googletag.defineSlot('/4143385/Grid_Ad_6', [300, 250], 'div-gpt-ad-1347288944022-0').addService(googletag.pubads());
            gridSlot7 = googletag.defineSlot('/4143385/Grid_Ad_7', [300, 250], 'div-gpt-ad-1347288967184-0').addService(googletag.pubads());
            gridSlot8 = googletag.defineSlot('/4143385/Grid_Ad_8', [300, 250], 'div-gpt-ad-1347289012364-0').addService(googletag.pubads());
            gridSlot9 = googletag.defineSlot('/4143385/Grid_Ad_9', [300, 250], 'div-gpt-ad-1347901827031-0').addService(googletag.pubads());
            gridSlot10 = googletag.defineSlot('/4143385/Grid_Ad_10', [300, 250], 'div-gpt-ad-1347902078712-0').addService(googletag.pubads());
            gridSlot11 = googletag.defineSlot('/4143385/Grid_Ad_11', [300, 250], 'div-gpt-ad-1347902157845-0').addService(googletag.pubads());
            gridSlot12 = googletag.defineSlot('/4143385/Grid_Ad_12', [300, 250], 'div-gpt-ad-1347902223683-0').addService(googletag.pubads());
            gridSlot13 = googletag.defineSlot('/4143385/Grid_Ad_13', [300, 250], 'div-gpt-ad-1347902408620-0').addService(googletag.pubads());
            gridSlot14 = googletag.defineSlot('/4143385/Grid_Ad_14', [300, 250], 'div-gpt-ad-1347902479899-0').addService(googletag.pubads());
            gridSlot15 = googletag.defineSlot('/4143385/Grid_Ad_15', [300, 250], 'div-gpt-ad-1347902540064-0').addService(googletag.pubads());
            gridSlot16 = googletag.defineSlot('/4143385/Grid_Ad_16', [300, 250], 'div-gpt-ad-1347902664783-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/calendar_sponsor', [310, 80], 'div-gpt-ad-1345501962333-0').addService(googletag.pubads()); 
            googletag.defineSlot('/4143385/Mobile_LB', [320, 50], 'div-gpt-ad-1352821968486-0').addService(googletag.pubads()); 
            googletag.defineSlot('/4143385/large_float', [653, 331], 'div-gpt-ad-1352922605593-0').addService(googletag.pubads());
                                    
            googletag.pubads().setTargeting('category', dfp_post_category);
            googletag.pubads().setTargeting('tag', dfp_post_tag);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            
            
            
            });

    </script>
    <script type="text/javascript">(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="http://s.moatads.com/cville814mPAB64/moatcontent.js";a.parentNode.insertBefore(b,a)})();</script>


    	<meta name="generator" content="WordPress 4.5.3" />
<meta name="template" content="Cville Theme 3.0.0" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://www.c-ville.com/kishi-bashi-confronts-love-new-sounds-sonderlust/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kishi Bashi confronts love through new sounds on Sonderlust - C-VILLE Weekly" />
<meta property="og:description" content="Kaoru Ishibashi ditched his violin for samplers, sequencers and electronics on Sonderlust, the third album released under his pseudo name Kishi Bashi. The composer—largely known for his mastery of the violin, which led him to accompanying Regina Spektor, Sondre Lerche and Of Montreal on tours—just couldn’t muster the inspiration to pick up the stringed instrument. &hellip;" />
<meta property="og:url" content="http://www.c-ville.com/kishi-bashi-confronts-love-new-sounds-sonderlust/" />
<meta property="og:site_name" content="C-VILLE Weekly" />
<meta property="article:tag" content="Live Music" />
<meta property="article:section" content="Arts" />
<meta property="article:published_time" content="2017-04-25T08:58:31+00:00" />
<meta property="article:modified_time" content="2017-04-20T14:26:50+00:00" />
<meta property="og:updated_time" content="2017-04-20T14:26:50+00:00" />
<meta property="og:image" content="http://www.c-ville.com/wp-content/uploads/2017/04/KB1.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Feed" href="http://www.c-ville.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Comments Feed" href="http://www.c-ville.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Kishi Bashi confronts love through new sounds on Sonderlust Comments Feed" href="http://www.c-ville.com/kishi-bashi-confronts-love-new-sounds-sonderlust/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.c-ville.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1493125116"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.c-ville.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1493125116' type='text/css' media='all' />
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.c-ville.com/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1493125116' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.c-ville.com/wp-content/plugins/search-everything/static/css/se-styles.css?ver=1493125116' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.c-ville.com/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=1493125116' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.c-ville.com/wp-content/plugins/wp-polls/polls-css.css?ver=1493125116' type='text/css' media='all' />
<link rel='stylesheet' id='rd_fancybox_css-css'  href='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.fancybox.css?ver=1493125116' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.c-ville.com/wp-content/themes/cville_theme/css/screen.css?ver=1493125116' type='text/css' media='all' />
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/jquery/jquery.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1493125116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"2RxxvDpipzTerUqRMJsu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/slides.min.jquery.js?ver=1493125116'></script>
<link rel='https://api.w.org/' href='http://www.c-ville.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.c-ville.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.c-ville.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.c-ville.com/?p=97558' />
<link rel="alternate" type="application/json+oembed" href="http://www.c-ville.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.c-ville.com%2Fkishi-bashi-confronts-love-new-sounds-sonderlust%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.c-ville.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.c-ville.com%2Fkishi-bashi-confronts-love-new-sounds-sonderlust%2F&#038;format=xml" />
<meta property="fb:app_id" content="1073603839361926"/><meta property="fb:admins" content="1073741825"/><script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.c-ville.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url('http://www.c-ville.com/wp-content/uploads/2017/04/Altenergy_webwrap.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
</head>

<body class="single single-post postid-97558 single-format-standard custom-background">
			<a id="site_wrap_ad" href="http://altenergyinc.com">
		</a>
			
	<!--<a id="site_wrap_ad" href="https://wholefoodsanniversaryparty-eventful.eventbrite.com/r/eventful">-->
	
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=270031763107773";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="top_nav_black_bar"></div>
	<!-- Start the main container -->
	<div id="container" class="container" role="document">
				<!-- Row for blog navigation -->
		<div class="row">
			<header class="twelve columns" role="banner">
				<nav class="nav-arts" id="rd_top_navbar" role="navigation">
					<ul class="nav-bar nine columns"><li id="menu-item-41010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41010"><a href="http://c-ville.com/">Home</a></li>
<li id="menu-item-41007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41007"><a href="http://www.c-ville.com/news/">News</a>
<a href="#" class="flyout-toggle"><span> </span></a><ul class="flyout">
	<li id="menu-item-96078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96078"><a href="http://www.c-ville.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-41009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41009"><a href="http://www.c-ville.com/arts/">Arts</a></li>
<li id="menu-item-41006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41006"><a href="http://www.c-ville.com/living/">Living</a></li>
<li id="menu-item-78084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78084"><a href="http://www.c-ville.com/events/">Events</a></li>
<li id="menu-item-87431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87431"><a href="/best-2016/">Best of C-VILLE</a></li>
<li id="menu-item-71681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71681"><a href="#">Magazines</a>
<a href="#" class="flyout-toggle"><span> </span></a><ul class="flyout">
	<li id="menu-item-71682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71682"><a href="http://www.c-ville.com/category/magazines/abode/">Abode</a></li>
	<li id="menu-item-93291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93291"><a href="http://www.c-ville.com/category/magazines/village/">Village</a></li>
	<li id="menu-item-71684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71684"><a href="http://www.c-ville.com/category/magazines/real-estate-weekly/">Real Estate</a></li>
	<li id="menu-item-71685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71685"><a href="http://www.c-ville.com/category/magazines/weddings/">Weddings</a></li>
	<li id="menu-item-85201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85201"><a href="http://www.c-ville.com/category/magazines/knife-fork/">Knife&#038;Fork</a></li>
</ul>
</li>
</ul>					
					<div class="three columns" id="header_search_block">
						
						<!--<form role="search" method="get" id="searchform" action="http://www.c-ville.com/">
	<div class="row">
	<div class="twelve columns">
		<div class="row collapse">
			
			<div class="eight mobile-three columns">
				<input type="text" value="" name="s" id="s" placeholder="Search">
			</div>
			
			<div class="four mobile-one columns">
				<input type="submit" id="searchsubmit" value="Search" class="postfix button">
			</div>
		</div>
	</div>
	</div>
</form>-->
<form method="get" class="search-form" id="searchform" action="http://www.c-ville.com/">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field search-field" name="s" id="s" placeholder="Search" />
	<input type="submit" class="submit search-submit" name="submit" id="searchsubmit" value="Search" />
</form>
						<ul id="rd_top_navbar_sub">
							<li id="classifieds_nav" class="menu-item" >
								<a target="_blank" href="http://class.avenews.com/index.cfm?referrer=http://www.c-ville.com">CLASSIFIEDS</a>
							</li>
						</ul>
					</div>
				</nav>
				<div class="reverie-header">
					<div id="logo" class="three columns mobile-four">
						
						<h1 class="">
							<a href="http://www.c-ville.com" title="C-VILLE Weekly">
								<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/c-villelogo.png" alt="C-VILLE Weekly" border="0" />
							</a>
						</h1>
						
						<!--<h4 class="subheader">Sponsored by: <strong>Example Sponsor Name</strong></h4>-->
					</div>
					<div class="ad_leaderboard nine columns mobile-four show-for-small">
						
						<!-- Mobile_LB -->
						<div id='div-gpt-ad-1352821968486-0' style='width:320px; height:50px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1352821968486-0'); });
						</script>
						</div>
						
						<!--<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/ad_728.jpg" alt="" />-->
					</div>
					<div class="ad_leaderboard nine columns mobile-four hide-for-small">
						
						<!-- Top_Leaderboard -->
						<div id='div-gpt-ad-1344018385826-0' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018385826-0'); });
							</script>
						</div>
						
						<!--<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/ad_728.jpg" alt="" />-->
					</div>
				</div>
				
			</header>
		</div>
		
		<!-- Row for main content area -->
		<div id="main" class="row">		
		<!-- Row for main content area -->
		<div id="content" class="eight columns" role="main">
	
			<div class="post-box">
						<article class="post-97558 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-live-music" id="post-97558">
		
		<header>
			
			<h1 class="entry-title">Kishi Bashi confronts love through new sounds on Sonderlust</h1>
			<h4 class="tag_line"></h4>
			<div class="top_social_box">
				<ul>
					<li>
						<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
					</li>
					
					<li>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="cvillenews_desk">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</li>
					<li>
						<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
						<script type="IN/Share" data-counter="right"></script>
					</li>
					<li>
						<!-- Place this tag where you want the +1 button to render. -->
						<div class="g-plusone" data-size="medium"></div>
						
						<!-- Place this tag after the last +1 button tag. -->
						<script type="text/javascript">
						  (function() {
						    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						    po.src = 'https://apis.google.com/js/plusone.js';
						    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						  })();
						</script>
						
					</li>
					<li id="single_comments_top_button">
						<a href="#cville-single-comments" class="post-com-count">
							<span class="comment-count">LEAVE A COMMENT</span>
							
						</a>
						
					</li>
					<li id="single_print-email_buttons">
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						
						<a class="addthis_button_email"></a>
						<a class="addthis_button_print"></a>
						</div>
						<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
						<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fabadbb4623e4d0"></script>
						<!-- AddThis Button END -->
					</li>
				</ul>
			
<!--				<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/social_bar.jpg" alt="" />-->
			
			
			
			</div>
									    <div class="figure">
						    	
						    	<a href="http://www.c-ville.com/kishi-bashi-confronts-love-new-sounds-sonderlust/" title="Kishi Bashi confronts love through new sounds on Sonderlust"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/KB1-660x335.jpg" alt="Kishi Bashi performs at the Jefferson on April 26. Publicity photo" class="Thumbnail thumbnail cville-feature-660-335 " /></a>						    	<span>Kishi Bashi performs at the Jefferson on April 26. Publicity photo</span>						    	
						    </div>
						    			
		</header>
		<div  class="entry-content row">
			<div id="single-entry-sidebar" class="entry-sidebar three columns mobile-four">
				<a class="single_cat_sidebar cat-373" href="http://www.c-ville.com/category/arts/">Arts</a>				
				<div class="author_single_side tg_font">
															
					<br />
					<a href="http://www.c-ville.com/author/anitaovercash/" title="Posts by Anita Overcash" rel="author">Anita Overcash</a>					<br />
									</div>
				<div class="single_post_date">
					4/25/17 at 8:58 AM				</div>
				<!--<div id="share_scrollfollow">
					<h2>SHARE</h2>
				</div>-->
			</div>
			
			<div id="scroller_entry-content" class="entry-main nine columns">
				<p class="p1">Kaoru Ishibashi ditched his violin for samplers, sequencers and electronics on <span class="s1"><i>Sonderlust</i></span>, the third album released under his pseudo name Kishi Bashi. The composer—largely known for his mastery of the violin, which led him to accompanying Regina Spektor, Sondre Lerche and Of Montreal on tours—just couldn’t muster the inspiration to pick up the stringed instrument.</p>
<p class="p1">“I kind of put it [the violin] aside as I was working on the album and I ended up getting into a lot of sampling and resampling,” says Ishibashi. “I was creating new sounds through software called Ableton Live and I got really excited about the sounds I was making.”</p>
<p class="p1">At that point, Ishibashi found his instrumental direction for the album. He plays more keyboards on the record than he does violin—although he does conduct other musicians, some of whom play violin on several of the album’s symphonic jams.</p>
<p class="p1">But there was more to Ishibashi’s dramatic shift. As he prepared to make <span class="s1"><i>Sonderlust</i></span>, released in 2016, his personal life hit a wall—he and his wife separated.</p>
<p class="p1">“The music itself was almost like an outlet for me because it was a pretty dark time for me,” says Ishibashi. “Lyrically, I just kind of poured my heart into the songs. Things are a lot better now, but it was a difficult time.”</p>
<p class="p1">Despite the marital woes, <span class="s1"><i>Sonderlust</i></span> features upbeat electro-pop melodies that come alive through synths, acoustics and orchestral layering. Lyrics address heartbreak and hardship, making Sonderlust an emotional roller coaster through the ups and downs of love.</p>
<p class="p1">“I tried to stay positive. I’m a very optimistic person,” says Ishibashi.</p>
<p class="p1">Still, he finds certain songs from that period of his life hard to emotionally digest. One of those is “Can’t Let Go, Juno.”<span class="Apple-converted-space">  </span>Lyrics from the song lament: “It’s a new day / Another full of heartbreak / And every time I’m checking in with myself / I’m drinking my soul away.”</p>
<p class="p1">“That one is a very difficult one for me, even to perform,” says Ishibashi. “I do it, but I’m very emotionally connected to that one.”</p>
<p class="p1">Other tracks like “m’lover,” “Honeybody” and “Say Yeah” are more upbeat crowd favorites. On the start of “Say Yeah,” Ishibashi experiments with a pocket piano.</p>
<p class="p1">“I surround myself with a lot of instruments and if I hear a cool sound, I’ll just mess around with it,” says Ishibashi, who drifts between ’80s and ’70s territory throughout the 10-track album.</p>
<p class="p1">“This album in particular has a lot of throwback sounds in it,” he says.</p>
<p class="p1">He cites jazz funk fusion musicians Herbie Hancock, Bob James, George Duke and Herbie Mann as some of his influences.</p>
<p class="p1">“My past albums [including 2012’s <span class="s1"><i>151a</i></span> and 2014’s <span class="s1"><i>Lighght</i></span>] were more orchestral. There was a lot of strings and it was more avant garde and experimental. I didn’t go crazy on this new one,” Ishibashi says. “I would say this album is not that adventurous compared to my other ones, but it’s definitely a different direction. I wanted to keep it simpler.”</p>
<p class="p1">The album was also a learning experience for Ishibashi.</p>
<p class="p1">“The one thing I learned is that with time you heal,” he says. “I don’t know if I’ve learned that much about love. It’s still pretty crazy, but it’s a wonderful, beautiful and, at times, a painful phenomenon,” he says.</p>
<p class="p1">Ishibashi, who is a 41-year-old Japanese-American, plans to follow his current tour with songwriting inspired by a new muse. He’ll be working on writing music that raises awareness of the Japanese-American internment. February marked the 75-year anniversary of President Franklin D. Roosevelt’s Executive Order 9066, which led to the incarceration of more than 100,000 Japanese-Americans who were forced into internment camps in the United States.</p>
<p class="p1">“I’ve been commissioned to write a symphonic piece, so that’s going to be my focus for the rest of the year.”</p>
								
			</div>
		</div>
		<footer id="single_main_story_footer" class="twelve columns">
			
			<p class="tg_font">Posted In:&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.c-ville.com/category/arts/" rel="category tag">Arts</a></p>
			<p class="tg_font">Tags:&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.c-ville.com/tag/live-music/" rel="tag">Live Music</a></p>
			
						                   
			            <div id="prev_single_post" class="six columns single_next-prev_block grid_cat_373">
				            <h3>
				            	<a href="http://www.c-ville.com/arts-pick-rockn-lockn/">
				            		<svg xmlns="http://www.w3.org/2000/svg" version="1.1">
				            		    <path d="M0 9 L13 0 L13 18 Z" style=""/>
				            		</svg>
				            		Previous Post
				            		
				            	</a>
				            </h3>
				            <h4><a class="single_prev_title" href="http://www.c-ville.com/arts-pick-rockn-lockn/">ARTS Pick: Rockn&#8217; to Lockn&#8217;</a></h4>
<!--				            <p>Kaoru Ishibashi ditched his violin for samplers, sequencers and electronics on Sonderlust, the third album released under his pseudo name Kishi Bashi. The composer—largely known for his mastery of the violin, which led him to accompanying Regina Spektor, Sondre Lerche and Of Montreal on tours—just couldn’t muster the inspiration to pick up the stringed instrument. [&hellip;]</p> -->
			            </div>    
														<div id="next_single_post" class="six columns single_next-prev_block grid_cat_373">
						</div>
											
					
			
		</footer>
		<div id="single_bottom_ads" class="twelve columns">
			<!-- Single_Bottom_1 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018687786-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018687786-0'); });
				</script>
			</div>
			<!-- Single_Bottom_2 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018784081-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018784081-0'); });
				</script>
			</div>
			<!-- Single_Bottom_3 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018820363-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018820363-0'); });
				</script>
			</div>
		</div>
		 <div id="cville-single-comments">

			
			<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Leave a Comment</h3><div class="fb-comments" data-href="http://www.c-ville.com/kishi-bashi-confronts-love-new-sounds-sonderlust/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
			<a id="cville-comment-policy" href="http://www.c-ville.com/comment-policy/">Comment Policy</a>
		</div>
	</article>
			</div>
			
		</div><!-- End Content row -->
				
		<aside id="sidebar" class="four columns" role="complementary">
					<div class="sidebar-box mobile-four">
						  <!-- Sidebar_1 -->

	  <div class="figure ad_300" id='div-gpt-ad-1344018042578-0' style='width:300px; height:250px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018042578-0'); });
	  	</script>
	  </div>

 			<div class="twitter_widget_pro twelve columns" style="float:left;"><div><h1><span class='twitterwidget twitterwidget-title'><a target="_blank" href="http://twitter.com/artscville">&#64;artscville</a></span></h1><ul><li><span class='entry-content'>Tonight, 12 Virginia bands, 4 of them from <a href="http://twitter.com/search?q=%23cville" class="twitter-hashtag" target="_blank">#cville</a>, will compete to earn the chance to ply at <a href="http://twitter.com/locknfestival" class="twitter-user" target="_blank">@locknfestival</a>: <a href="https://t.co/ItW0FgCt0G" target="_blank">https://t.co/ItW0FgCt0G</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/artscville/statuses/855544463854362624" target="_blank">06:11:10 PM April 21, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=855544463854362624" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=855544463854362624" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=855544463854362624" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Catch legendary Reggae band Culture at <a href="http://twitter.com/theanteroom" class="twitter-user" target="_blank">@theanteroom</a> tonight: <a href="https://t.co/ccFlbLA5WM" target="_blank">https://t.co/ccFlbLA5WM</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/artscville/statuses/855444074769395712" target="_blank">11:32:15 AM April 21, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=855444074769395712" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=855444074769395712" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=855444074769395712" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>After 11 years, conductor Kate Tamarkin will take her final curtain call with the <a href="http://twitter.com/CvilleSymphony" class="twitter-user" target="_blank">@CvilleSymphony</a> this weekend: <a href="https://t.co/CGJIVamk8X" target="_blank">https://t.co/CGJIVamk8X</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/artscville/statuses/854723981051666432" target="_blank">11:50:51 AM April 19, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=854723981051666432" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=854723981051666432" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=854723981051666432" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>.@salliefordmusic plays rock 'n' roll at <a href="http://twitter.com/southern_cville" class="twitter-user" target="_blank">@southern_cville</a> on Saturday night: <a href="https://t.co/mUOf8p2w1O" target="_blank">https://t.co/mUOf8p2w1O</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/artscville/statuses/852556672765747200" target="_blank">12:18:45 PM April 13, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=852556672765747200" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=852556672765747200" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=852556672765747200" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/artscville" class="twitter-follow-button" title="Follow @artscville" data-lang="en" target="_blank">@artscville</a></div><div class="range-link"><span class="range-link-text">Powered by<a href="http://bluedogwebservices.com/wordpress-plugin/twitter-widget-pro/" title="Brought to you by Range - A WordPress design and development company" target="_blank">WordPress Twitter Widget Pro</a></span></div></div><a href="https://twitter.com/artscville" class="twitter-follow-button" data-show-count="true" data-width="150" data-show-screen-name="false" data-lang="en">Follow</a></div>

		<!--<div class="twitter_widget twelve columns">
			<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
			<script>
			new TWTR.Widget({
			  version: 2,
			  type: 'profile',
			  rpp: '',
			  interval: 30000,
			  width: 300,
			  height: 300,
			  theme: {
			    shell: {
			      background: '#00adef',
			      color: '#ffffff'
			    },
			    tweets: {
			      background: '#fff',
			      color: '#000',
			      links: '#00adef'
			    }
			  },
			  features: {
			    scrollbar: false,
			    loop: false,
			    live: false,
			    behavior: 'all'
			  }
			}).render().setUser('').start();
			</script>
		</div>-->


 	  <!-- Sidebar_2 -->

	  <div class="figure ad_300" id='div-gpt-ad-1344018290949-0' style='width:300px; height:250px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018290949-0'); });
	  	</script>
	  </div>

 					
				</div>
				
	
</aside><!-- /#sidebar -->
								
				<div id="the_grid" class="twelve columns post">
							
							<nav class="" id="the_grid_nav">
								<ul class="link-list tg_font">
									<li class="active">
										<a href="">RECENT</a>
									</li>
									<!--<li>
										<a href="">POPULAR</a>
									</li>-->
								</ul>
							</nav>
							<div id="content">
								<div class="twelve columns">
														
																<article id="post-97424" class="four columns first post-97424 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-adar tag-lockn-festival tag-rockn-to-lockn tag-sun-dried-opposum-kendall-street-company tag-will-overman-band">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-rockn-lockn/" title="ARTS Pick: Rockn&#8217; to Lockn&#8217;"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/Adar_PublicityPhoto-320x170-1492623955.jpg" alt="Adar is one of 12 bands that will battle it out for a spot at the Lockn&#039; Festival. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-rockn-lockn/">ARTS Pick: Rockn&#8217; to Lockn&#8217;</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-rockn-lockn/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										From the Avett Brothers to Widespread Panic, this year’s annual Lockn’ Festival lineup is a who’s who of dusty rock music, but it’s not just household names. Since the festival’s inception, the Rockn’ to Lockn’ battle of the bands has made it possible for Virginia acts to make their Lockn’ 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97425" class="four columns  post-97425 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-live-music tag-sprint-pavilion tag-ween">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-ween/" title="ARTS Pick: Ween"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/Ween_PublicityImage-320x170-1492618233.jpg" alt="Ween plays Thursday, April 20, at the Sprint Pavilion. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-ween/">ARTS Pick: Ween</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-ween/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Sometime in either 1984 or 1985 two junior high school kids with no interest in friendship were seated next to each other in typing class. It turns out they had even less interest in typing, and through a bit of distracted goofiness, including fusing the words wuss and penis, Ween was formed, 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97426" class="four columns last post-97426 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-junior-brown tag-the-southern-cafe-and-music-hall">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-junior-brown/" title="ARTS Pick: Junior Brown"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/JuniorBrown_PublicityImage-320x170-1492618026.jpg" alt="Junior Brown plays Thursday at The Southern. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-junior-brown/">ARTS Pick: Junior Brown</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-junior-brown/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										As a young boy moving about the Midwest with his family in the 1950s, Junior Brown became a good listener, and what he heard was country music “growing up out of the ground like the crops—it was everywhere; coming out of cars, houses, gas stations and stores like the soundtrack of a story.” 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97427" class="four columns first post-97427 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-live-arts tag-the-realistic-joneses tag-theater">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-realistic-joneses/" title="ARTS Pick: The Realistic Joneses"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/RealisticJoneses_WillKerner-320x170-1492617802.jpg" alt="Jack Walker and Adrienne Oliver play couple John and Pony Jones in Live Arts&#039; production of The Realistic Joneses. Photo by Will Kerner" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-realistic-joneses/">ARTS Pick: The Realistic Joneses</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-realistic-joneses/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Merging the profound with the trivial, Will Eno’s absurdist script for The Realistic Joneses plays out like a tough-topic sketch comedy. When new neighbors arrive, two couples get to know each other through unlikely circumstances that bring them together and push them apart in unexpected ways. 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
																									<article class="four columns grid_ad_300 post-97429 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-culture tag-live-music tag-reggae">
																						<!-- Grid_Ad_1 -->
											<div data-adcounter="0" id='div-gpt-ad-1344024459307-0' style='width:300px; height:250px;'>
											
											<script type='text/javascript'>
												
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344024459307-0'); });
											</script>
											</div>
											<div class="divider"></div>
										</article>	
																								
																<article id="post-97431" class="four columns last post-97431 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-movie-review tag-the-fate-of-the-furious tag-vin-diesel">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/movie-review-fast-furious-series-gets-better-better/" title="Movie review: Fast and Furious series gets better and better"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/FastFurious1_UniversalPictures-320x170-1492615736.jpg" alt="The Fate of the Furious starring Vin Diesel outshines the hard-driving, logic-defying stunts of the series’ seven previous films. Courtesy Universal Pictures" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/movie-review-fast-furious-series-gets-better-better/">Movie review: Fast and Furious series gets better and better</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/kristoferjenson/" rel="author" class="fn">
											By
											Kristofer											Jenson										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/movie-review-fast-furious-series-gets-better-better/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										After 16 years—old enough, as it turns out, to finally get its driver’s license—the Fast and Furious series finally has nothing left to prove. There’s no need to explain why good guys turn bad, how a particular bit of technology works or where an improvised ramp came from that Vin Diesel 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97428" class="four columns first post-97428 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-infinity-downs-farm tag-live-music tag-lockn tag-the-revivalists">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/infinity-downs-farm-launches-earth-day-concert/" title="Infinity Downs Farm launches with Earth Day concert"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/TheRevivalists_TravisShinn-320x170-1492597680.jpg" alt="The Revivalists will headline the Blue Ridge Bowl at Infinity Downs Farm in Arrington on
Saturday with support from People’s Blues of Richmond and Moogatu. Photo by Travis Shinn" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/infinity-downs-farm-launches-earth-day-concert/">Infinity Downs Farm launches with Earth Day concert</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/jeddferris/" rel="author" class="fn">
											By
											Jedd											Ferris										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/infinity-downs-farm-launches-earth-day-concert/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										In 2013, Dave Frey and his partner, fellow music promoter Peter Shapiro, started the Lockn’ Festival, a multi-genre musical blowout that takes place in late summer on the sprawling Oak Ridge Farm in the Nelson County town of Arrington. Over the past four years the event has brought an array of 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97423" class="four columns  post-97423 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-charlottesville-symphony tag-kate-tamarkin tag-uva">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/uvas-kate-tamarkin-takes-final-curtain-call/" title="UVA’s Kate Tamarkin takes her final curtain call"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/Tamarkin_PublicityPhoto-320x170-1492597980.jpg" alt="Kate Tamarkin will conduct her final concerts with the Charlottesville Symphony at the University of Virginia on Saturday and Sunday. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/uvas-kate-tamarkin-takes-final-curtain-call/">UVA’s Kate Tamarkin takes her final curtain call</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/susansorensen/" rel="author" class="fn">
											By
											Susan											Sorensen										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/uvas-kate-tamarkin-takes-final-curtain-call/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										When Kate Tamarkin was an undergraduate at Southern California’s Chapman University, orchestra conductor was not on her list of career choices. “As a female back then, it never occurred to me to even want to [do that],” the music director and conductor of the Charlottesville Symphony at the 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97430" class="four columns last post-97430 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-alonzo-davis tag-gallery tag-second-street-gallery tag-stacey-evans">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/two-exhibitions-connect-travel-second-street-gallery/" title="Two exhibitions connect through travel at Second Street Gallery"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/StaceyEvans_Interdepence-320x170-1492597185.jpg" alt="Stacey Evans’ landscape collage “Interdependence” is included in “Ways of Seeing” at
Second Street Gallery. Evans will talk at the gallery on April 27. Courtesy of the artist" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/two-exhibitions-connect-travel-second-street-gallery/">Two exhibitions connect through travel at Second Street Gallery</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cmgorey/" rel="author" class="fn">
											By
											CM											Gorey										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/two-exhibitions-connect-travel-second-street-gallery/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Maybe it’s a cheap conceit for a writer, but there are times when it’s necessary to state the obvious: One of art’s prime functions is to take you somewhere else. In a riveting moment of contemplation, art conveys you to a deeper plane of thought, motivates you to cultivate an unexpected 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
																															<article class="four columns first grid_ad_300 post-97396 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-live-music tag-porchella tag-tom-tom-founders-festival">
																												<!-- Grid_Ad_2 -->
														<div id='div-gpt-ad-1345130979640-0' style='width:300px; height:250px;'>
														<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345130979640-0'); });
														</script>
														</div>
														<div class="divider"></div>
													</article>	
																														
																<article id="post-97383" class="four columns  post-97383 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-molly-burch tag-sallie-ford tag-the-southern-cafe-and-music-hall">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-sallie-ford/" title="ARTS Pick: Sallie Ford"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/SallieFord_PublicityPhoto-320x170-1492025438.jpg" alt="Sallie Ford will perform Saturday, April at The Southern Café and Music Hall. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-sallie-ford/">ARTS Pick: Sallie Ford</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-sallie-ford/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										By nature, musicians draw from their emotional lives, consciously or not, to commune and titillate. Sallie Ford puts it all on her sleeve unabashedly on her new album, Soul Sick, a confessional that deals with vulnerability and rebuilding, offered through a British Invasion-meets-girl group 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97395" class="four columns last post-97395 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-nine-pillars-hip-hop-cultural-festival tag-rugged-arts">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-nine-pillars-hip-hop-cultural-festival/" title="ARTS Pick: Nine Pillars Hip-Hop Cultural Festival"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/RuggedArts_EzeAmos-320x170-1492025121.jpg" alt="MC Remy St. Clair and FellowMan collaborate with DJ Double-U to bring the Rugged Arts showcase to the Tea Bazaar on Friday. Photo by Eze Amos

 " class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-nine-pillars-hip-hop-cultural-festival/">ARTS Pick: Nine Pillars Hip-Hop Cultural Festival</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-nine-pillars-hip-hop-cultural-festival/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										The weeklong Nine Pillars Hip-Hop Cultural Festival is evidence that Charlottesville’s scene is thriving. The fest kicks off April 17 with a youth showcase and features events such as the Build-a-Bar lyrics workshop and the Black Rhymes Matter seminar on rap as social activism. Poets, singers, 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97392" class="four columns first post-97392 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-album-reviews">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/album-reviews-sneaks-witches-marty-stuart-fabulous-superlatives/" title="Album reviews: Sneaks, All Them Witches and Marty Stuart and His Fabulous Superlatives"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/Tunes-320x170.jpg" alt="Album reviews: Sneaks, All Them Witches and Marty Stuart and His Fabulous Superlatives" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/album-reviews-sneaks-witches-marty-stuart-fabulous-superlatives/">Album reviews: Sneaks, All Them Witches and Marty Stuart and His Fabulous Superlatives</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/nickrubin/" rel="author" class="fn">
											By
											Nick											Rubin										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/album-reviews-sneaks-witches-marty-stuart-fabulous-superlatives/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Sneaks It’s a Myth (Merge) Sneaks is 19-year-old Eva Moolchan. She’s from Washington, D.C., but don’t look for political rage or go-go on It’s a Myth. It’s sinewy, minimal pop you can dance to, albeit briefly—there are 10 songs in 19 minutes. And Moolchan doesn’t sound too bothered about 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97350" class="four columns  post-97350 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-eric-owens tag-the-paramount-theater tag-tom-tom-founders-festival">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-eric-owens/" title="ARTS Pick: Eric Owens"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/EricOwens_PublicityPhoto-320x170-1491993292.jpg" alt="One of the most respected talents in opera today, Eric Owens grew up playing and performing music in his Philadelphia home before studying voice as an undergraduate at Temple University. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-eric-owens/">ARTS Pick: Eric Owens</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-eric-owens/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										One of the most respected talents in opera today, Eric Owens grew up playing and performing music in his Philadelphia home before studying voice as an undergraduate at Temple University. Owens made his mark by taking on new roles in contemporary work before he gained notice for various 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97353" class="four columns last post-97353 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-john-wick tag-movie-sequel">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/case-movie-sequels-stop-making-bad-ones/" title="The case for movie sequels (and how to stop making bad ones)"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/JonhWick12_Lionsgate-320x170-1491992306.jpg" alt="Keanu Reeves recurring role in the John Wick franchise gets more critic cred than his blockbuster Matrix franchise because of the quality sequel. Courtesy Lionsgate" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/case-movie-sequels-stop-making-bad-ones/">The case for movie sequels (and how to stop making bad ones)</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/kristoferjenson/" rel="author" class="fn">
											By
											Kristofer											Jenson										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/case-movie-sequels-stop-making-bad-ones/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Conventional wisdom says, “The problem with Hollywood is they’re out of ideas. It’s all sequels and remakes. Maybe more people would see their movies if they stopped making sequels, reboots and whatever soft reboots are.” On its face, this is a perfectly reasonable demand. As ticket prices get 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97352" class="four columns first post-97352 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-gallery tag-john-chiara tag-ljubodrag-andric tag-markus-brunetti tag-neal-guma tag-neal-guma-fine-art tag-photography tag-robert-polidori">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/new-show-neal-guma-lures-hyper-reality/" title="New show at Neal Guma lures with hyper-reality"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/NealGuma1_CourtesyOfTheArtist-320x170-1491992665.jpg" alt="Robert Polidori’s aim is to capture in a photograph of rooms with many coats of different colored flaking paint the quality of a painting. Courtesy of the artist" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/new-show-neal-guma-lures-hyper-reality/">New show at Neal Guma lures with hyper-reality</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/sarahsargent/" rel="author" class="fn">
											By
											Sarah											Sargent										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/new-show-neal-guma-lures-hyper-reality/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										According to Neal Guma, what unites the four photographers in his current show is an approach to photography that is painterly. While Ljubodrag Andric and Robert Polidori often seek out subjects that can look like paintings and play with our perception of them, Markus Brunetti and John Chiara 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97351" class="four columns  post-97351 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-birds-of-chicago tag-the-southern-cafe-and-music-hall">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/birds-chicago-stop-play-road/" title="Birds of Chicago stop and play  on the road"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/BirdsOfChicago_PublicityPhoto-320x170-1491992964.jpg" alt="Having a daughter didn’t stop husband-and-wife duo Birds of Chicago’s busy tour schedule—they just go slower and experience the journey together. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/birds-chicago-stop-play-road/">Birds of Chicago stop and play  on the road</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/anitaovercash/" rel="author" class="fn">
											By
											Anita											Overcash										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/birds-chicago-stop-play-road/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Life on the road as touring musicians can be demanding. But long days driving and late nights on stage aren’t the only enduring requirements for the husband-and-wife-fronted Birds of Chicago. JT Nero and Allison Russell decided to bring their 3-year-old daughter along for the ride. The pair 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
															<article class="four columns last grid_ad_300 post-97354 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-comic-book tag-roye-okupe tag-tom-tom-founders-festival">
									<!-- Grid_Ad_3 -->
									<div id='div-gpt-ad-1345503963292-0' style='width:300px; height:250px;'>
									<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345503963292-0'); });
									</script>
									</div>
								</article>	
														
																<article id="post-97340" class="four columns first post-97340 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-avant-garde tag-avant-garde-music tag-cathy-monnes tag-charlottesville-music tag-chris-dammann tag-jazz-2 tag-local-music-2 tag-music-2 tag-restroy">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/leaning-restroys-chris-dammann-mines-hidden-beauty-musical-inspiration/" title="Leaning In: Restroy’s Chris Dammann mines hidden beauty for musical inspiration"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/Restroy_ChrisDammann_AmyJackson-320x170.jpg" alt="“I’m always trying to do something a little impossible,” says Chris Dammann about blending jazz, grunge, electronic, classical and mbira music into compositions for his avant-garde group, Restroy. “There’s something beautiful about impossible things.”
Photo by Amy Jackson" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/leaning-restroys-chris-dammann-mines-hidden-beauty-musical-inspiration/">Leaning In: Restroy’s Chris Dammann mines hidden beauty for musical inspiration</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/erinohare/" rel="author" class="fn">
											By
											Erin											O'Hare										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/leaning-restroys-chris-dammann-mines-hidden-beauty-musical-inspiration/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										When Chris Dammann was a kid growing up in Charlottesville, he spent a lot of time looking at his dad’s upright bass. “I wonder what that does, to be in that corner,” Dammann recalls thinking about the instrument. He decided to find out for himself at age 14, when he took the bass out of [&hellip;]										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97288" class="four columns  post-97288 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-brandy-clark tag-charlie-worsham tag-live-music tag-the-southern-cafe">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-charlie-worsham/" title="ARTS Pick: Charlie Worsham"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/CharlieWorsham_PublicityPhoto-320x170.jpg" alt="Charlie Worsham plays The Southern tonight with Brandy Clark. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-charlie-worsham/">ARTS Pick: Charlie Worsham</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-charlie-worsham/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										If the critics are correct, Nashville’s next big thing—Charlie Worsham—won’t be playing small venues the next time around. Outlets from American Songwriter and Rolling Stone to People magazine and NPR are gushing about his new album, Beginning of Things, saying Worsham is “one of country’s most 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97289" class="four columns last post-97289 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-cville-coffee tag-live-music tag-missy-raines">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/arts-pick-missy-raines/" title="ARTS Pick: Missy Raines"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/MissyRaines_MikeWitcher-320x170-1491508352.jpg" alt="Missy Raines and the New Hip will play C&#039;ville Coffee April 6. Photo by Mike Witcher" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/arts-pick-missy-raines/">ARTS Pick: Missy Raines</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/arts-pick-missy-raines/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Even with seven International Bluegrass Music Awards for Bass Player of the Year, it’s not all about the bass for Missy Raines. After gigging around, the talented lead singer stepped up to the mic in 2008 to front The New Hip quartet featuring mandolin, guitars, bass, drums and percussion, and 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
															<article class="four columns first grid_ad_300 post-97290 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-gogol-bordello tag-jefferson-theater">
									<!-- Grid_Ad_4 -->
									<div id='div-gpt-ad-1345502775898-0' style='width:300px; height:250px;'>
									<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345502775898-0'); });
									</script>
									</div>
								</article>	
														
																<article id="post-97189" class="four columns  post-97189 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-lucy-dacus tag-music-2">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/lucy-dacus-sets-course-big-topics-second-record/" title="Lucy Dacus sets course for big topics on second record"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/LucyDacus_PublicityPhoto-320x170-1491387415.jpg" alt="Richmond’s Lucy Dacus didn’t go searching for a music career, but it found her anyway. She made her first record, No Burden, on a lark, as a school project for a friend. Recorded in just one day, critics raved about the album, a bidding war began, and she signed with Matador Records a few months after its release. Publicity photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/lucy-dacus-sets-course-big-topics-second-record/">Lucy Dacus sets course for big topics on second record</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/desiremoses/" rel="author" class="fn">
											By
											Desire'											Moses										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/lucy-dacus-sets-course-big-topics-second-record/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										On “Troublemaker Doppelgänger,” a bluesy jaunt from Lucy Dacus’ debut album, the singer-songwriter posits, “No child is born knowing there’s an ugly or evil thing / When did my folks stop covering my eyes?” It’s a thesis statement of sorts for No Burden, a record that explores the 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-97187" class="four columns last post-97187 post type-post status-publish format-standard has-post-thumbnail hentry category-arts tag-first-fridays tag-gallery-exhibitions">
																		<header>
																				<div class="grid_cat grid_cat_373">
											<a href="http://www.c-ville.com/arts/">Arts</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/first-fridays-april-7/" title="First Fridays: April 7"><img src="http://www.c-ville.com/wp-content/uploads/2017/04/SarahGraceCheek_MartynKyle-320x170-1491387580.jpg" alt="Sarah Grace Cheek’s exhibit of personified everyday objects, “Unmanned Surface Vehicles,” is on display at The Garage through the month of April. Photo by Martyn Kyle" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/first-fridays-april-7/">First Fridays: April 7</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/erinohare/" rel="author" class="fn">
											By
											Erin											O'Hare										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/first-fridays-april-7/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Sarah Grace Cheek wants viewers to ponder the true nature of the objects she’s created out of wood, wheels, metal baskets, illuminated light bulbs, electrical cords and other common things for “Unmanned Surface Vehicles,” her show on view at The Garage this month. Are these objects functional? 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														</div>	
														
				
				            </div>
								
						</div>
						
						
				</div><!-- End Main row -->
	</div><!-- Container End -->
		<footer id="content-info" role="contentinfo">

			<div class="row">
				<div class="three columns hide-for-small">
					<a class="footer_logo" href="http://www.c-ville.com" title="C-VILLE Weekly">
						<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/cville-logo.png" alt="C-VILLE Weekly" border="0" />
					</a>
					<h2></h2>
					<ul id="menu-footer-about" class=""><li id="menu-item-42761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42761"><a href="http://www.c-ville.com/faq/">FAQ</a></li>
<li id="menu-item-42762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42762"><a href="http://www.c-ville.com/work-at-c-ville/">Work at C-VILLE</a></li>
<li id="menu-item-42766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42766"><a href="http://www.c-ville.com/advertise-with-c-ville/">Advertise with C-VILLE</a></li>
<li id="menu-item-42679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42679"><a href="http://www.c-ville.com/comment-policy/">Comment Policy</a></li>
<li id="menu-item-54084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54084"><a href="http://www.c-ville.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-43014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43014"><a href="http://www.c-ville.com/contact-us/">Contact C-VILLE Weekly</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://www.c-ville.com/want-to-be-in-c-ville/">Want to be in C-VILLE?</a></li>
</ul>				</div>

				<div class="three columns">
					<h2><a href="http://www.c-ville.com/news/">News</a></h2>
					<ul id="menu-footer-news" class=""><li id="menu-item-42805" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42805"><a href="http://www.c-ville.com/tag/uva/">UVA</a></li>
<li id="menu-item-42804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42804"><a href="http://www.c-ville.com/tag/planning-development/">Planning &#038; Development</a></li>
<li id="menu-item-42802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42802"><a href="http://www.c-ville.com/tag/environment/">Environment</a></li>
<li id="menu-item-42803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42803"><a href="http://www.c-ville.com/tag/education/">Education</a></li>
<li id="menu-item-42676" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42676"><a href="http://www.c-ville.com/tag/business/">Business</a></li>
</ul>				</div>
				<div class="three columns">
					<h2><a href="http://www.c-ville.com/arts/">Arts</a></h2>
					<ul id="menu-footer-arts" class=""><li id="menu-item-42667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42667"><a href="http://www.c-ville.com/tag/live-music/">Live Music</a></li>
<li id="menu-item-42752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42752"><a href="http://www.c-ville.com/tag/fine-arts/">Fine Arts</a></li>
<li id="menu-item-42668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42668"><a href="http://www.c-ville.com/tag/performing-arts/">Performing Arts</a></li>
<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42809"><a href="http://www.c-ville.com/tag/digital-media/">Digital Media</a></li>
<li id="menu-item-42754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42754"><a href="http://www.c-ville.com/?page_id=20075">Events</a></li>
</ul>				</div>

				<div class="three columns">
					<h2><a href="http://www.c-ville.com/news/">Living</a></h2>

					<ul id="menu-footer-living" class=""><li id="menu-item-42669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42669"><a href="http://www.c-ville.com/tag/best-of/">Best of C-VILLE</a></li>
<li id="menu-item-42806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42806"><a href="http://www.c-ville.com/tag/food-and-drink/">Food &#038; Drink</a></li>
<li id="menu-item-42675" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42675"><a href="http://www.c-ville.com/tag/weddings/">Weddings</a></li>
<li id="menu-item-44303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44303"><a href="http://www.c-ville.com/charlottesville-restaurant-listings/">Charlottesville restaurant listings</a></li>
<li id="menu-item-64160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64160"><a href="http://www.c-ville.com/question/">Q&amp;A</a></li>
</ul>
				</div>



			</div>
			<div id="site_by_vibethink">
				&#169; 2017 C-Ville | Site by <a title="Website Design by Vibethink: A ceative agency in Charlottesville, Virgnina. Web Design, Web Development, Marketing, Strategy" href="http://vibethink.com">Vibethink</a>
			</div>
		</footer>



	<!-- Included JS Files of Foundation -->

	<!-- If jQuery already load, remove the line
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.min.js"></script>
	 -->
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.reveal.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.orbit-1.4.0.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.customforms.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.placeholder.min.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.tooltips.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/app.js"></script>

	<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
	     chromium.org/developers/how-tos/chrome-frame-getting-started -->
	<!--[if lt IE 7]>
		<script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
		<script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
	<![endif]-->

	<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-45133679-1', 'auto');
 ga('send', 'pageview');

</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.c-ville.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "cda0a0d416", post_id : 97558 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/comment-reply.min.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1493125116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.c-ville.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/wp-polls/polls-js.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/hybrid-core/js/drop-downs.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.mousewheel-3.0.6.pack.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.easing-1.3.pack.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.fancybox.pack.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.masonry.min.js?ver=1493125116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxVars = {"ajaxurl":"http:\/\/www.c-ville.com\/wp-admin\/admin-ajax.php"};
var ajaxVars = {"ajaxurl":"http:\/\/www.c-ville.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/rd_custom_scripts.js?ver=1493125116'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/wp-embed.min.js?ver=1493125116'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1493125116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"c-ville"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=1493125116'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1073603839361926&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62058;
    _sf_async_config.domain = 'c-ville.com';
    _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'Erin O'Hare'; 
            _sf_async_config.authors = 'Arts';
        /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

</body>
</html>