<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<meta charset="UTF-8">

	<title>Kessler alert: UVA law library hits the books in search of ban - C-VILLE WeeklyC-VILLE Weekly</title>
	
	<!-- Mobile viewport optimized: j.mp/bplateviewport -->
	<meta name="viewport" content="width=device-width" />
	<meta property="fb:admins" content="1219058141" />
	<!-- Included Google Web Font OpenSans CSS Files -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,400,300' rel='stylesheet' type='text/css'>
	
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/style.css">
	<!-- Included Foundation CSS Files -->
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/css/foundation.css">
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/css/app.css">
	
	
	
	<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.c-ville.com/wp-content/themes/cville_theme/css/ie.css">
	<![endif]-->
	
	<!-- IE Fix for HTML5 Tags -->
	<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<!-- Favicon and Feed -->
	<link rel="shortcut icon" type="image/png" href="http://www.c-ville.com/wp-content/themes/cville_theme/favicon.png">
	<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly Feed" href="http://www.c-ville.com/feed/">
	
	<!--  iPhone Web App Home Screen Icon -->
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon-ipad.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon-retina.png" />
	<link rel="apple-touch-icon" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-icon.png" />
	
	<!-- Enable Startup Image for iOS Home Screen Web App -->
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/mobile-load.png" />

	<!-- Startup Image iPad Landscape (748x1024) -->
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load-ipad-landscape.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)" />
	<!-- Startup Image iPad Portrait (768x1004) -->
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load-ipad-portrait.png" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)" />
	<!-- Startup Image iPhone (320x460) -->
	<link rel="apple-touch-startup-image" href="http://www.c-ville.com/wp-content/themes/cville_theme/images/devices/reverie-load.png" media="screen and (max-device-width: 320px)" />
	
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/modernizr.foundation.js"></script>

<!--    <script type="text/javascript" src="--><!--/js/googleDFP.js></script>-->
    <script type='text/javascript'>
                var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
            })();
    </script>

    <script type='text/javascript'>
        var dfp_post_category = '';
        
         dfp_post_category = 'news'; 		var dfp_post_tag = '';
		
            googletag.cmd.push(function() {
            googletag.defineSlot('/4143385/cat-test', [200, 200], 'div-gpt-ad-1343679235011-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/dfp-test', [200, 200], 'div-gpt-ad-1343679235011-1').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Sidebar_2', [300, 250], 'div-gpt-ad-1344018290949-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Sidebar_1', [300, 250], 'div-gpt-ad-1344018042578-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Top_Leaderboard', [728, 90], 'div-gpt-ad-1344018385826-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_1', [180, 150], 'div-gpt-ad-1344018687786-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_2', [180, 150], 'div-gpt-ad-1344018784081-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/Single_Bottom_3', [180, 150], 'div-gpt-ad-1344018820363-0').addService(googletag.pubads());
            gridSlot1 = googletag.defineSlot('/4143385/Grid_Ad_1', [300, 250], 'div-gpt-ad-1344024459307-0').addService(googletag.pubads());
            gridSlot2 = googletag.defineSlot('/4143385/Grid_Ad_2', [300, 250], 'div-gpt-ad-1345130979640-0').addService(googletag.pubads());
            gridSlot3 = googletag.defineSlot('/4143385/Grid_Ad_3', [300, 250], 'div-gpt-ad-1345503963292-0').addService(googletag.pubads());
            gridSlot4 = googletag.defineSlot('/4143385/Grid_Ad_4', [300, 250], 'div-gpt-ad-1345502775898-0').addService(googletag.pubads());
            gridSlot5 = googletag.defineSlot('/4143385/Grid_Ad_5', [300, 250], 'div-gpt-ad-1347288881409-0').addService(googletag.pubads());
            gridSlot6 = googletag.defineSlot('/4143385/Grid_Ad_6', [300, 250], 'div-gpt-ad-1347288944022-0').addService(googletag.pubads());
            gridSlot7 = googletag.defineSlot('/4143385/Grid_Ad_7', [300, 250], 'div-gpt-ad-1347288967184-0').addService(googletag.pubads());
            gridSlot8 = googletag.defineSlot('/4143385/Grid_Ad_8', [300, 250], 'div-gpt-ad-1347289012364-0').addService(googletag.pubads());
            gridSlot9 = googletag.defineSlot('/4143385/Grid_Ad_9', [300, 250], 'div-gpt-ad-1347901827031-0').addService(googletag.pubads());
            gridSlot10 = googletag.defineSlot('/4143385/Grid_Ad_10', [300, 250], 'div-gpt-ad-1347902078712-0').addService(googletag.pubads());
            gridSlot11 = googletag.defineSlot('/4143385/Grid_Ad_11', [300, 250], 'div-gpt-ad-1347902157845-0').addService(googletag.pubads());
            gridSlot12 = googletag.defineSlot('/4143385/Grid_Ad_12', [300, 250], 'div-gpt-ad-1347902223683-0').addService(googletag.pubads());
            gridSlot13 = googletag.defineSlot('/4143385/Grid_Ad_13', [300, 250], 'div-gpt-ad-1347902408620-0').addService(googletag.pubads());
            gridSlot14 = googletag.defineSlot('/4143385/Grid_Ad_14', [300, 250], 'div-gpt-ad-1347902479899-0').addService(googletag.pubads());
            gridSlot15 = googletag.defineSlot('/4143385/Grid_Ad_15', [300, 250], 'div-gpt-ad-1347902540064-0').addService(googletag.pubads());
            gridSlot16 = googletag.defineSlot('/4143385/Grid_Ad_16', [300, 250], 'div-gpt-ad-1347902664783-0').addService(googletag.pubads());
            googletag.defineSlot('/4143385/calendar_sponsor', [310, 80], 'div-gpt-ad-1345501962333-0').addService(googletag.pubads()); 
            googletag.defineSlot('/4143385/Mobile_LB', [320, 50], 'div-gpt-ad-1352821968486-0').addService(googletag.pubads()); 
            googletag.defineSlot('/4143385/large_float', [653, 331], 'div-gpt-ad-1352922605593-0').addService(googletag.pubads());
                                    
            googletag.pubads().setTargeting('category', dfp_post_category);
            googletag.pubads().setTargeting('tag', dfp_post_tag);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            
            
            
            });

    </script>
    <script type="text/javascript">(function(){var a=document,b=a.createElement("script"),a=a.getElementsByTagName("script")[0];b.type="text/javascript";b.async=!0;b.src="http://s.moatads.com/cville814mPAB64/moatcontent.js";a.parentNode.insertBefore(b,a)})();</script>


    	<meta name="generator" content="WordPress 4.9.2" />
<meta name="template" content="Cville Theme 3.0.0" />

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="" />
<link rel="canonical" href="http://www.c-ville.com/kessler-alert-uva-law-library-hits-books-search-ban/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kessler alert: UVA law library hits the books in search of ban - C-VILLE Weekly" />
<meta property="og:description" content="By Natalie Jacobsen A tale of two incidents at the University of Virginia School of Law library has prompted the administration to restrict access to students-only for the exam period, which ends May 11. On April 18, Charlottesville’s embattled whites-righter, Jason Kessler, entered the school’s library and plopped down in a central location to do &hellip;" />
<meta property="og:url" content="http://www.c-ville.com/kessler-alert-uva-law-library-hits-books-search-ban/" />
<meta property="og:site_name" content="C-VILLE Weekly" />
<meta property="article:tag" content="Anne Coughlin" />
<meta property="article:tag" content="Ben Doherty" />
<meta property="article:tag" content="Eric Martin" />
<meta property="article:tag" content="Jason Kessler" />
<meta property="article:tag" content="UVA law school" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-04-26T10:23:18-04:00" />
<meta property="article:modified_time" content="2018-04-26T16:38:57-04:00" />
<meta property="og:updated_time" content="2018-04-26T16:38:57-04:00" />
<meta property="og:image" content="http://www.c-ville.com/wp-content/uploads/2018/04/kessler-lawschool.jpg" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="960" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Feed" href="http://www.c-ville.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Comments Feed" href="http://www.c-ville.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="C-VILLE Weekly &raquo; Kessler alert: UVA law library hits the books in search of ban Comments Feed" href="http://www.c-ville.com/kessler-alert-uva-law-library-hits-books-search-ban/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.c-ville.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1524798994"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.c-ville.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1524798994' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.c-ville.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=1524798994' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.c-ville.com/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1524798994' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.c-ville.com/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=1524798994' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.c-ville.com/wp-content/plugins/wp-polls/polls-css.css?ver=1524798994' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.c-ville.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rd_fancybox_css-css'  href='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.fancybox.css?ver=1524798994' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css'  href='http://www.c-ville.com/wp-content/themes/cville_theme/css/screen.css?ver=1524798994' type='text/css' media='all' />
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/jquery/jquery.js?ver=1524798994'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1524798994'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=1524798994'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=1524798994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"2RxxvDpipzTerUqRMJsu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=1524798994'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/slides.min.jquery.js?ver=1524798994'></script>
<link rel='https://api.w.org/' href='http://www.c-ville.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.c-ville.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.c-ville.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.c-ville.com/?p=115289' />
<link rel="alternate" type="application/json+oembed" href="http://www.c-ville.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.c-ville.com%2Fkessler-alert-uva-law-library-hits-books-search-ban%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.c-ville.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.c-ville.com%2Fkessler-alert-uva-law-library-hits-books-search-ban%2F&#038;format=xml" />
<meta property="fb:app_id" content="1073603839361926"/><meta property="fb:admins" content="1073741825"/><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.c-ville.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css">.nsl-container > a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
    box-shadow: none;
}

.nsl-container-block {
    max-width: 280px;
}

.nsl-container-block > a {
    display: block;
    margin: 10px 0;
}

.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

.nsl-container-inline > a {
    margin: 5px;
}

.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

.nsl-container .nsl-button-icon {
    display: inline-block;
}

.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
    margin: 8px;
    flex: 0 0 auto;
}

.nsl-container .nsl-button-default span {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.adverts-pricings-list {
   overflow-y: scroll;
   max-height: 150px;
}

.wpadverts-slide .wpadverts-slide-img {
    position: initial !important;
    padding: 0 !important;
    margin: 0 !important;
}

a.wpadverts-swipe {
    position: initial !important;
}
.wpadverts-slides-list span.image-overlay.overlay-type-image {
    display: none !important;
}

.page-id-98914 #figure {    
    display: none !important;
}

body .page-id-115042 #figure { 
     display: none !important; 
}

body #post-115042 .figure {
    display:none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-115289 single-format-standard custom-background wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
			<!--<a id="site_wrap_ad" href="https://google.com">
		</a>-->
			
	<!--<a id="site_wrap_ad" href="https://wholefoodsanniversaryparty-eventful.eventbrite.com/r/eventful">-->
	
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=270031763107773";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="top_nav_black_bar"></div>
	<!-- Start the main container -->
	<div id="container" class="container" role="document">
				<!-- Row for blog navigation -->
		<div class="row">
			<header class="twelve columns" role="banner">
				<nav class="nav-news" id="rd_top_navbar" role="navigation">
					<ul class="nav-bar nine columns"><li id="menu-item-41010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41010"><a href="http://c-ville.com/">Home</a></li>
<li id="menu-item-41007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41007"><a href="http://www.c-ville.com/news/">News</a>
<a href="#" class="flyout-toggle"><span> </span></a><ul class="flyout">
	<li id="menu-item-96078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96078"><a href="http://www.c-ville.com/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-41009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41009"><a href="http://www.c-ville.com/arts/">Arts</a></li>
<li id="menu-item-41006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41006"><a href="http://www.c-ville.com/living/">Living</a></li>
<li id="menu-item-98499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98499"><a href="http://www.c-ville.com/events/">Events</a></li>
<li id="menu-item-87431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87431"><a href="/nominate/">Best of C-VILLE</a></li>
<li id="menu-item-71681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71681"><a href="#">Magazines</a>
<a href="#" class="flyout-toggle"><span> </span></a><ul class="flyout">
	<li id="menu-item-71682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71682"><a href="http://www.c-ville.com/category/magazines/abode/">Abode</a></li>
	<li id="menu-item-114099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114099"><a href="http://www.c-ville.com/category/magazines/cbiz/">C-BIZ</a></li>
	<li id="menu-item-85201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85201"><a href="http://www.c-ville.com/category/magazines/knife-fork/">Knife&#038;Fork</a></li>
	<li id="menu-item-115189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115189"><a href="http://www.c-ville.com/category/magazines/unbound/">Unbound</a></li>
	<li id="menu-item-71685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71685"><a href="http://www.c-ville.com/category/magazines/weddings/">Weddings</a></li>
	<li id="menu-item-115112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115112"><a href="http://www.c-ville.com/insider1/">Insider</a></li>
	<li id="menu-item-71684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71684"><a href="http://www.c-ville.com/category/magazines/real-estate-weekly/">Real Estate</a></li>
</ul>
</li>
</ul>					
					<div class="three columns" id="header_search_block">
						
						<!--<form role="search" method="get" id="searchform" action="http://www.c-ville.com/">
	<div class="row">
	<div class="twelve columns">
		<div class="row collapse">
			
			<div class="eight mobile-three columns">
				<input type="text" value="" name="s" id="s" placeholder="Search">
			</div>
			
			<div class="four mobile-one columns">
				<input type="submit" id="searchsubmit" value="Search" class="postfix button">
			</div>
		</div>
	</div>
	</div>
</form>-->
<form method="get" class="search-form" id="searchform" action="http://www.c-ville.com/">
	<label for="s" class="assistive-text">Search</label>
	<input type="text" class="field search-field" name="s" id="s" placeholder="Search" />
	<input type="submit" class="submit search-submit" name="submit" id="searchsubmit" value="Search" />
</form>
						<ul id="rd_top_navbar_sub">
							<li id="classifieds_nav" class="menu-item" >
								<!-- <a target="_blank" href="http://class.avenews.com/index.cfm?referrer=http://www.c-ville.com">CLASSIFIEDS</a> -->
								<a href="/classifieds">CLASSIFIEDS</a>  
							</li>
						</ul>
					</div>
				</nav>
				<div class="reverie-header">
					<div id="logo" class="three columns mobile-four">
						
						<h1 class="">
							<a href="http://www.c-ville.com" title="C-VILLE Weekly">
								<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/c-villelogo.png" alt="C-VILLE Weekly" border="0" />
							</a>
						</h1>
						
						<!--<h4 class="subheader">Sponsored by: <strong>Example Sponsor Name</strong></h4>-->
					</div>
					<div class="ad_leaderboard nine columns mobile-four show-for-small">
						
						<!-- Mobile_LB -->
						<div id='div-gpt-ad-1352821968486-0' style='width:320px; height:50px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1352821968486-0'); });
						</script>
						</div>
						
						<!--<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/ad_728.jpg" alt="" />-->
					</div>
					<div class="ad_leaderboard nine columns mobile-four hide-for-small">
						
						<!-- Top_Leaderboard -->
						<div id='div-gpt-ad-1344018385826-0' style='width:728px; height:90px;'>
							<script type='text/javascript'>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018385826-0'); });
							</script>
						</div>
						
						<!--<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/ad_728.jpg" alt="" />-->
					</div>
				</div>
				
			</header>
		</div>
		
		<!-- Row for main content area -->
		<div id="main" class="row">		
		<!-- Row for main content area -->
		<div id="content" class="eight columns" role="main">
	
			<div class="post-box">
						<article class="post-115289 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-anne-coughlin tag-ben-doherty tag-eric-martin tag-jason-kessler tag-uva-law-school" id="post-115289">
		
		<header>
			
			<h1 class="entry-title">Kessler alert: UVA law library hits the books in search of ban</h1>
			<h4 class="tag_line"></h4>
			<div class="top_social_box">
				<ul>
					<li>
						<div class="fb-like" data-send="false" data-layout="button_count" data-width="80" data-show-faces="false" data-font="arial"></div>
					</li>
					
					<li>
						<a href="https://twitter.com/share" class="twitter-share-button" data-via="cvillenews_desk">Tweet</a>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					</li>
					<li>
						<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
						<script type="IN/Share" data-counter="right"></script>
					</li>
					<li>
						<!-- Place this tag where you want the +1 button to render. -->
						<div class="g-plusone" data-size="medium"></div>
						
						<!-- Place this tag after the last +1 button tag. -->
						<script type="text/javascript">
						  (function() {
						    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						    po.src = 'https://apis.google.com/js/plusone.js';
						    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						  })();
						</script>
						
					</li>
					<li id="single_comments_top_button">
						<a href="#cville-single-comments" class="post-com-count">
							<span class="comment-count">LEAVE A COMMENT</span>
							
						</a>
						
					</li>
					<li id="single_print-email_buttons">
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						
						<a class="addthis_button_email"></a>
						<a class="addthis_button_print"></a>
						</div>
						<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
						<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fabadbb4623e4d0"></script>
						<!-- AddThis Button END -->
					</li>
				</ul>
			
<!--				<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/social_bar.jpg" alt="" />-->
			
			
			
			</div>
									    <div class="figure">
						    	
						    	<a href="http://www.c-ville.com/kessler-alert-uva-law-library-hits-books-search-ban/" title="Kessler alert: UVA law library hits the books in search of ban"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/kessler-lawschool-660x335-1524752473.jpg" alt="Jason Kessler&#039;s visits to the UVA law library have not been welcomed. Now non-students are not allowed until exams are over.
Contributed photo" class="Thumbnail thumbnail cville-feature-660-335 " /></a>						    	Jason Kessler&#8217;s visits to the UVA law library have not been welcomed. Now non-students are not allowed until exams are over.
Contributed photo						    	
						    </div>
						    			
		</header>
		<div  class="entry-content row">
			<div id="single-entry-sidebar" class="entry-sidebar three columns mobile-four">
				<a class="single_cat_sidebar cat-367" href="http://www.c-ville.com/category/news/">News</a>				
				<div class="author_single_side tg_font">
															
					<br />
					<a href="http://www.c-ville.com/author/cvillewriters/" title="Posts by C-VILLE Writers" rel="author">C-VILLE Writers</a>					<br />
									</div>
				<div class="single_post_date">
					4/26/18 at 10:23 AM				</div>
				<!--<div id="share_scrollfollow">
					<h2>SHARE</h2>
				</div>-->
			</div>
			
			<div id="scroller_entry-content" class="entry-main nine columns">
				<p><span style="font-weight: 400;">By Natalie Jacobsen</span></p>
<p><span style="font-weight: 400;">A tale of two incidents at the University of Virginia School of Law library has prompted the administration to restrict access to students-only for the exam period, which ends May 11. </span></p>
<p><span style="font-weight: 400;">On April 18, Charlottesville’s embattled whites-righter, Jason Kessler, entered the school’s library and plopped down in a central location to do what the other students had been trying to do: study.</span></p>
<p><span style="font-weight: 400;">But unlike for the students that roam the hallways daily, his legal research did not turn into an all-nighter among the books. His presence was quickly noticed, with students and professors taking personal action. A 3L—third-year law student—says Kessler was researching a way to petition his permit denial. </span></p>
<p><span style="font-weight: 400;">One librarian, Ben Doherty, who is an active member of Showing Up for Racial Justice, excused himself from the library when Kessler arrived. Doherty, who has been a target in Kessler’s tweets, declined to comment at this time.</span></p>
<p><span style="font-weight: 400;">Says a 2L, who asked not to be named, “A [group] of students and Professor [Anne] Coughlin were telling him to leave. Video was taken by him and by those who went to silently protest.” The silent protest came in the form of signs with messages such as “Blood on your hands” quickly printed off and held up “as he pretended to read,” says the 2L. Over the course of an hour and a half, the group fluctuated between five and 15 law school people.</span></p>
<p><span style="font-weight: 400;">Alicia Penn, who left the school when she heard Kessler was on grounds, says, “some allies really stepped up to the plate and put their bodies on the line.”</span></p>
<p><span style="font-weight: 400;">Two police arrived to observe. Eventually, Kessler responded to the presence of a handful of students and became loud, blasting racist and sexist statements as he stormed through the hallway and calling a friend to pick him up “because he didn’t trust the police, in his own words,” says the 2L. “He looked pissed off, even though the police and students were not forcing him out.”</span></p>
<p><span style="font-weight: 400;">No email alerts were sent to the student body while Kessler was on grounds.</span></p>
<p><span style="font-weight: 400;">Professor Coughlin has been leading the charge to dismiss Kessler entirely from the law school property. The university previously rejected the law school administration’s request for an outright ban, despite allowing homeless and drunk persons to be barred from accessing the school in the past. The library is open to the public during business hours.</span></p>
<p><span style="font-weight: 400;">Kessler is the organizer of the infamous Unite the Right rally and one of the alleged leaders who directed hundreds of white supremacists to carry tiki torches across UVA Grounds and Lawn last summer.</span></p>
<p><span style="font-weight: 400;">An impromptu forum to discuss the incident drew in students and faculty, who called for action. Dean Risa Goluboff seemed overwhelmed with emotion and said she “let down her students,” according to Penn. No immediate action was taken as far as students were concerned, and the issue went unresolved publicly for several days.</span></p>
<p>UVA law spokesperson Mary Wood, who initially did not return phone calls, now says the law school has been actively working with President Teresa Sullivan, the university counsel’s office and the police since April 18.</p>
<p><span style="font-weight: 400;">“I’m really disheartened by the university’s response,” says another 2L, who asked that he not be named because of threats from the alt-right. “The administration and police department should issue a no-trespass order against Kessler. There’s a record built that establishes he’s a danger to our community. They have all the information they need and they’ve done nothing while students at the law school have been dealing with this for two weeks right before finals. As a student of color, I expect more from UVA.”</span></p>
<p><span style="font-weight: 400;">Yesterday Kessler made a return to the law school, but this visit was cut much shorter. He was given a space in a staff office to continue his legal research, according to student sources, when a community activist entered the room. A law school administrator asked Eric Martin to leave and warned him he&#8217;d be arrested if he refused. When Martin did not go, two police officers on hand arrested him for trespassing, according video of the encounter.</span></p>
<p>Wood says Kessler was not given an office and he was being assisted by a law librarian in the librarian’s office.</p>
<p><span style="font-weight: 400;">In a video, Martin says, “If you want to arrest me and not Jason Kessler sitting right there, then go ahead.”</span></p>
<p><span style="font-weight: 400;">Martin came to grounds after Solidarity Cville tweeted about Kessler’s reappearance at the law school. </span></p>
<p><span style="font-weight: 400;">This time, Kessler approached Doherty near the circulation desk, and their voices escalated as Doherty stepped in to ask Kessler to leave, according to witnesses. A group of students gathered, brandishing their recording devices, and watched silently through their screens. Police soon escorted Kessler out peacefully.</span></p>
<p><span style="font-weight: 400;">The law school sent out an email alert and a follow-up once “the disturbance [had] been resolved.” Dean Goluboff wrote in the email, “Since last week, we have been working toward limiting access&#8230;and the plan was for the new policy to go into effect tomorrow morning. Given today’s events, I have decided to implement that policy immediately.”</span></p>
<p><span style="font-weight: 400;">Some students were not satisfied last week—nor this week—with the school’s response. </span></p>
<p><span style="font-weight: 400;">Says second-year Elizabeth Sines, who is currently one of a dozen plaintiffs suing Kessler for injury at the August 12 rally, “At this point, there are a group of us students trying to determine how best to respond if he comes here again, because we realize we can’t rely on the university to do so.&#8221; </span></p>
<p><span style="font-weight: 400;">Goluboff’s email reads, “These two trying events have caused much distress. I share in that distress, and I am devoting my full attention to these matters.”</span></p>
<p><em>Correction: The date of Kessler&#8217;s first visit was April 18, not April 20.</em></p>
<p><em>Updated 3:13pm with additional information from UVA law spokesperson Mary Wood.</em></p>
<p><em>Updated 4:38 to remove the name of a person incorrectly identified.</em></p>
								
			</div>
		</div>
		<footer id="single_main_story_footer" class="twelve columns">
			
			<p class="tg_font">Posted In:&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.c-ville.com/category/news/" rel="category tag">News</a></p>
			<p class="tg_font">Tags:&nbsp;&nbsp;&nbsp;&nbsp; <a href="http://www.c-ville.com/tag/anne-coughlin/" rel="tag">Anne Coughlin</a>, <a href="http://www.c-ville.com/tag/ben-doherty/" rel="tag">Ben Doherty</a>, <a href="http://www.c-ville.com/tag/eric-martin/" rel="tag">Eric Martin</a>, <a href="http://www.c-ville.com/tag/jason-kessler/" rel="tag">Jason Kessler</a>, <a href="http://www.c-ville.com/tag/uva-law-school/" rel="tag">UVA law school</a></p>
			
						                   
			            <div id="prev_single_post" class="six columns single_next-prev_block grid_cat_367">
				            <h3>
				            	<a href="http://www.c-ville.com/artists-interrupted-canceled-re-enactment-reopens-slaverys-wounds/">
				            		<svg xmlns="http://www.w3.org/2000/svg" version="1.1">
				            		    <path d="M0 9 L13 0 L13 18 Z" style=""/>
				            		</svg>
				            		Previous Post
				            		
				            	</a>
				            </h3>
				            <h4><a class="single_prev_title" href="http://www.c-ville.com/artists-interrupted-canceled-re-enactment-reopens-slaverys-wounds/">Artists interrupted: Canceled re-enactment reopens slavery’s wounds</a></h4>
<!--				            <p>By Natalie Jacobsen A tale of two incidents at the University of Virginia School of Law library has prompted the administration to restrict access to students-only for the exam period, which ends May 11. On April 18, Charlottesville’s embattled whites-righter, Jason Kessler, entered the school’s library and plopped down in a central location to do [&hellip;]</p> -->
			            </div>    
														<div id="next_single_post" class="six columns single_next-prev_block grid_cat_367">
						</div>
											
					
			
		</footer>
		<div id="single_bottom_ads" class="twelve columns">
			<!-- Single_Bottom_1 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018687786-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018687786-0'); });
				</script>
			</div>
			<!-- Single_Bottom_2 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018784081-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018784081-0'); });
				</script>
			</div>
			<!-- Single_Bottom_3 -->
			<div class="figure ad_180" id='div-gpt-ad-1344018820363-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018820363-0'); });
				</script>
			</div>
		</div>
		 <div id="cville-single-comments">

			
			<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Leave a Comment</h3><div class="fb-comments" data-href="http://www.c-ville.com/kessler-alert-uva-law-library-hits-books-search-ban/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
			<a id="cville-comment-policy" href="http://www.c-ville.com/comment-policy/">Comment Policy</a>
		</div>
	</article>
			</div>
			
		</div><!-- End Content row -->
				
		<aside id="sidebar" class="four columns" role="complementary">
					<div class="sidebar-box mobile-four">
						  <!-- Sidebar_1 -->

	  <div class="figure ad_300" id='div-gpt-ad-1344018042578-0' style='width:300px; height:250px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018042578-0'); });
	  	</script>
	  </div>

 			<div class="twitter_widget_pro twelve columns" style="float:left;"><div><h1><span class='twitterwidget twitterwidget-title'><a target="_blank" href="http://twitter.com/cvillenews_desk">&#64;cvillenews_desk</a></span></h1><ul><li><span class='entry-content'>Goodwin motions denied in DeAndre Harris attacks  <a href="https://t.co/aaYHaJizWp" target="_blank">https://t.co/aaYHaJizWp</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/cvillenews_desk/statuses/971524671039528960" target="_blank">07:15:06 PM March 07, 2018</a></span> <span class='from-meta'>from <a href="http://coschedule.com" rel="nofollow">CoSchedule</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=971524671039528960" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=971524671039528960" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=971524671039528960" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Dominion’s win: Bills reduce refunds, thwart SCC regulation <a href="https://t.co/LLbRD5bCOg" target="_blank">https://t.co/LLbRD5bCOg</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/cvillenews_desk/statuses/971474718585999360" target="_blank">03:56:36 PM March 07, 2018</a></span> <span class='from-meta'>from <a href="http://coschedule.com" rel="nofollow">CoSchedule</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=971474718585999360" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=971474718585999360" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=971474718585999360" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/DailyProgress" class="twitter-user" target="_blank">@DailyProgress</a>: Jason Kessler has once again sued Charlottesville in federal court, this time for denying the permit for a rally he was…</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/cvillenews_desk/statuses/971468728763342848" target="_blank">03:32:48 PM March 07, 2018</a></span> <span class='from-meta'>from <a href="https://about.twitter.com/products/tweetdeck" rel="nofollow">TweetDeck</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=971468728763342848" data-lang="en" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=971468728763342848" data-lang="en" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=971468728763342848" data-lang="en" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/cvillenews_desk" class="twitter-follow-button" title="Follow @cvillenews_desk" data-lang="en" target="_blank">@cvillenews_desk</a></div></div><a href="https://twitter.com/cvillenews_desk" class="twitter-follow-button" data-show-count="true" data-width="150" data-show-screen-name="false" data-lang="en">Follow</a></div>

		<!--<div class="twitter_widget twelve columns">
			<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
			<script>
			new TWTR.Widget({
			  version: 2,
			  type: 'profile',
			  rpp: '',
			  interval: 30000,
			  width: 300,
			  height: 300,
			  theme: {
			    shell: {
			      background: '#00adef',
			      color: '#ffffff'
			    },
			    tweets: {
			      background: '#fff',
			      color: '#000',
			      links: '#00adef'
			    }
			  },
			  features: {
			    scrollbar: false,
			    loop: false,
			    live: false,
			    behavior: 'all'
			  }
			}).render().setUser('').start();
			</script>
		</div>-->


 	  <!-- Sidebar_2 -->

	  <div class="figure ad_300" id='div-gpt-ad-1344018290949-0' style='width:300px; height:250px;'>
	  	<script type='text/javascript'>
	  	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344018290949-0'); });
	  	</script>
	  </div>

 				</div>
				
	
</aside><!-- /#sidebar -->
								
				<div id="the_grid" class="twelve columns post">
							
							<nav class="" id="the_grid_nav">
								<ul class="link-list tg_font">
									<li class="active">
										<a href="">RECENT</a>
									</li>
									<!--<li>
										<a href="">POPULAR</a>
									</li>-->
								</ul>
							</nav>
							<div id="content">
								<div class="twelve columns">
														
																<article id="post-115201" class="four columns first post-115201 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-art-in-odd-places tag-brandon-lee tag-dirron-allen tag-ed-woodham tag-larry-goedde tag-leslie-scott-jones tag-maurice-apprey tag-office-of-african-american-affairs tag-pat-lampkin tag-uva">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/artists-interrupted-canceled-re-enactment-reopens-slaverys-wounds/" title="Artists interrupted: Canceled re-enactment reopens slavery’s wounds"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/Historical-Matters_EA-320x170-1524594928.jpg" alt="Manhattan-based artist Ed Woodham has produced Art in Odd Places for more than 15 years all over the country. The University of Virginia, where he had 28 artists interpret the theme of “Matter,” is the first place one of the performances was canceled.
Eze Amos" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/artists-interrupted-canceled-re-enactment-reopens-slaverys-wounds/">Artists interrupted: Canceled re-enactment reopens slavery’s wounds</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/lisaprovence/" rel="author" class="fn">
											By
											Lisa											Provence										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/artists-interrupted-canceled-re-enactment-reopens-slaverys-wounds/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										When the student-run UVA Studio Arts Board asked New York artist Ed Woodham to bring his Art in Odd Places to the university, he wanted local artists to take part in the public visual and performance art, and the centerpiece of the two-day April event featured local theater artists Leslie 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-115185" class="four columns  post-115185 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alan-taylor tag-belmont tag-belmont-apartments tag-coran-capshaw tag-mas-tapas tag-riverbend-development">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/belmont-apartments/" title="Incoming! Belmont Apartments on the horizon"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/BelmontApt-320x170-1524593038.jpg" alt="The Belmont Apartments will increase the total amount of impervious surface on the 
6.6-acre lot by about 30,000 square feet, according to developer Alan Taylor." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/belmont-apartments/">Incoming! Belmont Apartments on the horizon</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/samanthabaars/" rel="author" class="fn">
											By
											Samantha											Baars										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/belmont-apartments/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Popular Mas Tapas in the middle of Belmont is getting a new neighbor. Actually, more than 100 of them. The Belmont Apartments, proposed by Coran Capshaw- and Alan Taylor-owned Riverbend Development, will consist of at least 138 by-right apartment units, a clubhouse and 27,000 square feet of 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-115180" class="four columns last post-115180 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dawn-woodford tag-eric-swensen tag-fifeville tag-uva-health-system">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/fifeville/" title="Fifeville fumes: No parking after 7am"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/Hanover_STAFF-320x170-1524592680.jpg" alt="Dawn Woodford says Fifeville parking suffers because of UVA employees. Staff photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/fifeville/">Fifeville fumes: No parking after 7am</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/fifeville/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										By Mary Jane Gore Fifeville is a neighborhood of new avenues and narrow side streets. Some curbs are permit parking only; others are open. The well-positioned neighborhood, near West Main Street and adjacent to the UVA Health System and other university buildings, is now fighting to preserve 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-115178" class="four columns first post-115178 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-5th-district tag-chris-cantwell tag-crozet tag-democratic-caucus tag-elizabeth-alcorn tag-family-life tag-kent-carr tag-leslie-cockburn tag-little-high-street tag-melvin-carter tag-mural tag-plane-crash tag-sara tag-sex-ed tag-shawnee-west tag-western-albemarle-high-school">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/brief-taking-back-streets-cockburn-controversy-cantwell-returns/" title="In brief: Taking back their streets, Cockburn controversy, Cantwell returns and more"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/HDR_4-320x170-1524592715.jpg" alt="Skyclad AP.com" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/brief-taking-back-streets-cockburn-controversy-cantwell-returns/">In brief: Taking back their streets, Cockburn controversy, Cantwell returns and more</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/brief-taking-back-streets-cockburn-controversy-cantwell-returns/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Calming effect “That’s the reason we did this—people fly down the street,” says Shawnee West as she watches a car drive through the intersection of Little High and 11th streets. West is standing at the edge of the circular traffic-calming mural she designed with the help of one of her 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
																									<article class="four columns grid_ad_300 post-115143 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-charlottesville tag-columbine tag-government-and-courts tag-national-school-walkout tag-tom-garrett">
																						<!-- Grid_Ad_1 -->
											<div data-adcounter="0" id='div-gpt-ad-1344024459307-0' style='width:300px; height:250px;'>
											
											<script type='text/javascript'>
												
												googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344024459307-0'); });
											</script>
											</div>
											<div class="divider"></div>
										</article>	
																								
																<article id="post-115116" class="four columns last post-115116 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-center-for-extremism tag-first-united-methodist-church tag-gail-south tag-ku-klux-klan tag-north-downtown tag-phil-woodson tag-thomas-stonewall-jackson tag-thomas-jefferson tag-white-supremacy">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/still-here/" title="Still here: White supremacy strikes again"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/white-320x170-1524081845.jpg" alt="North Downtown residents found fliers proclaiming that &quot;it&#039;s okay to be white&quot; on their front lawns this morning. Photo courtesy of Gail South" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/still-here/">Still here: White supremacy strikes again</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/samanthabaars/" rel="author" class="fn">
											By
											Samantha											Baars										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/still-here/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										“It’s okay to be white.” The sentence that first started popping up on high school and university campuses in November is the same one that was plastered onto dozens of fliers, folded into a neat square, stuffed into a sandwich bag with a rock in it and tossed on the lawns of North Downtown 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-115067" class="four columns first post-115067 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-andrew-sneathern tag-ben-cullop tag-black-lives-matter tag-bushman-dreyfus-architects tag-frank-dukes tag-leslie-cockburn tag-r-d-huffstetler tag-rain-tax tag-shenandoah-national-park tag-showing-up-for-racial-justice tag-tom-garrett tag-tom-tom-founders-festival tag-vinegar-hill tag-virginia-press-association">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/in-brief-9/" title="In brief: A lost neighborhood, a plane crash and C-VILLE wins big"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/271318-Grand-Prize-320x170-1523995260.jpg" alt="The winners of a contest to memorialize Vinegar Hill proposed an 80-foot wall made of layers of metal maps of the lost neighborhood on the west side of the Downtown Mall." class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/in-brief-9/">In brief: A lost neighborhood, a plane crash and C-VILLE wins big</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/in-brief-9/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Vinegar Hill reimagined The winners of a Bushman Dreyfus Architects and Tom Tom Founders Festival competition to use public spaces to create constructive dialogue and to reimagine Vinegar Hill, the city’s historic and predominantly African-American neighborhood, proposed an 80-foot wall made of 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-115065" class="four columns  post-115065 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aly-raisman tag-child-abuse-prevention-month tag-child-protective-services tag-child-sexual-abuse tag-foothills-child-advocacy-center tag-larry-nassar tag-rachel-thielmann tag-sexual-assault-awareness-month tag-stewards-of-children">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/child-sexual-abuse/" title="Awareness campaign: Child sexual abuse happens more often than you think"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/DSC_0098-320x170-1523994761.jpg" alt="Rachel Thielmann is working to raise awareness about and prevent local child sexual abuse. Unfortunately, it’s more prevalent than you’d think, she says. Photo by Natalie Jacobsen" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/child-sexual-abuse/">Awareness campaign: Child sexual abuse happens more often than you think</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/samanthabaars/" rel="author" class="fn">
											By
											Samantha											Baars										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/child-sexual-abuse/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										April is one of the first warm and welcoming months of the new year, but it’s also given two not-so-ideal titles: National Child Abuse Prevention month and Sexual Assault Awareness month. “Child sexual abuse is much more prevalent than people think,” says Rachel Thielmann, a prevention 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-115056" class="four columns last post-115056 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-division-of-perceptual-studies tag-ed-kelly tag-ian-stevenson tag-jim-tucker tag-john-cleese tag-paranormal tag-reincarnation tag-tom-tom-founders-festival">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/paranormal-studies-john-cleese-moderates-uva-panel/" title="Paranormal studies: John Cleese moderates UVA panel"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/cleese_TomDaly-320x170-1523991183.jpg" alt="Life after Monty Python finds John Cleese performing a solo show at the Tom Tom Founders Festival to raise money for UVA’s Division of Perceptual Studies, as well as moderating a panel with the paranormal researchers.
Tom Daly" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/paranormal-studies-john-cleese-moderates-uva-panel/">Paranormal studies: John Cleese moderates UVA panel</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/lisaprovence/" rel="author" class="fn">
											By
											Lisa											Provence										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/paranormal-studies-john-cleese-moderates-uva-panel/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										For years, what’s now known as the Division of Perceptual Studies at UVA kept a pretty low profile under its reincarnation researcher and founder Ian Stevenson, who was notoriously publicity shy. That seems to have changed in the department’s current incarnation, which sponsored the appearance 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
																															<article class="four columns first grid_ad_300 post-115025 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-august-12 tag-boonie-hat tag-corey-long tag-deandre-harris tag-judge-bob-downer tag-nina-antony tag-tyler-watkins-davis tag-unite-the-right-rally">
																												<!-- Grid_Ad_2 -->
														<div id='div-gpt-ad-1345130979640-0' style='width:300px; height:250px;'>
														<script type='text/javascript'>
															googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345130979640-0'); });
														</script>
														</div>
														<div class="divider"></div>
													</article>	
																														
																<article id="post-115019" class="four columns  post-115019 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-aging tag-charlottesville-area-alliance tag-jaba tag-senior-center tag-seniors">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/golden-age-charlottesvilles-seniors-moment/" title="Golden age: Charlottesville&#8217;s seniors are having their moment"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/Maude-320x170-1523618994.jpg" alt="Golden age: Charlottesville&#8217;s seniors are having their moment" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/golden-age-charlottesvilles-seniors-moment/">Golden age: Charlottesville&#8217;s seniors are having their moment</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/jessicaluck/" rel="author" class="fn">
											By
											Jessica											Luck										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/golden-age-charlottesvilles-seniors-moment/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Housing must-haves: near a great coffee shop, walkable to amenities like the library, grocery store and a park. The home can be on the smaller side—since it’s just you—and you don’t need a huge yard, but something that allows you to enjoy the neighbor-hood would be ideal. The main concern, of 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-115011" class="four columns last post-115011 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-confederate-statues tag-general-robert-e-lee-statue tag-judge-rick-moore tag-lawsuit tag-stonewall-jackson-statue">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/statue-hearing-councilors-immunity-still-argued/" title="Statue hearing: Councilors immunity still being argued"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/buddyWeber-320x170-1523551366.jpg" alt="Statue plaintiff Buddy Weber says city councilors have a duty to know what the law is.
Staff photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/statue-hearing-councilors-immunity-still-argued/">Statue hearing: Councilors immunity still being argued</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/lisaprovence/" rel="author" class="fn">
											By
											Lisa											Provence										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/statue-hearing-councilors-immunity-still-argued/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										&nbsp; So far, Judge Rick Moore has accumulated six files pertaining to the lawsuit filed a year ago against Charlottesville and its city councilors for voting to remove the statue of General Robert E. Lee—and that doesn’t include the transcripts, he told lawyers in Charlottesville Circuit 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114967" class="four columns first post-114967 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-adopt-a-highway tag-keep-america-beautiful tag-litter tag-martin-kumer tag-miette-michie tag-trash tag-vdot">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/trash-talk-highway-adopters-say-littering-worse-ever/" title="Trash talk: Highway adopters say littering worse than ever"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/ADOPTHWY-CVILLE2018-00014-320x170-1523387571.jpg" alt="George Michie has been picking up trash for nearly 20 years on Miller School Road, and here, on U.S. 250 west.
Photo: Jeffrey Gleason" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/trash-talk-highway-adopters-say-littering-worse-ever/">Trash talk: Highway adopters say littering worse than ever</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/lisaprovence/" rel="author" class="fn">
											By
											Lisa											Provence										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/trash-talk-highway-adopters-say-littering-worse-ever/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										There’s a famous scene from “Mad Men” in which the Draper family goes on a picnic. Afterward, Don tosses his beer can on the ground and Betty shakes the tablecloth out and leaves the trash from their outing, a not uncommon occurrence in that era before Lady Bird Johnson joined the Keep America 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114951" class="four columns  post-114951 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-emancipation-park tag-foia tag-fridays-after-five-2 tag-jackson-landers tag-jeff-fogel tag-jens-soering tag-justice-park tag-kirby-hutto tag-lobbyist tag-margie-araceli-garcia-urbina tag-mary-carey tag-morgan-hopkins tag-natalie-jacobsen tag-nikuyah-walker tag-renee-magruder-made tag-robert-hourihan tag-speeding tag-troutman-sanders">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/brief-fa5-tightens-free-nipple-another-renaming/" title="In brief: FA5 tightens up, free the nipple, another renaming and more"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/F-after-F_04-18-14_Pecoraro-17-320x170-1523384546.jpg" alt="Photo Chris Pecoraro" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/brief-fa5-tightens-free-nipple-another-renaming/">In brief: FA5 tightens up, free the nipple, another renaming and more</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/brief-fa5-tightens-free-nipple-another-renaming/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Fridays new format Treasured Charlottesville tradition Fridays After Five kicks off April 13, with a not-so-special nod to the realities of crowds gathering in the 21st century. After-Fivers will find enhanced security at the Sprint Pavilion with bag checks and fewer entrances to the area. 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114963" class="four columns last post-114963 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-atlantic-coast-pipeline tag-david-schwiesow tag-dominion-energy tag-nelson-county tag-piney-mountain tag-wintergreen">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/tuesday-chainsaw-massacre-wintergreen-residents-fired-acp-damage/" title="&#8216;Tuesday Chainsaw Massacre&#8217;: Wintergreen residents fired up about ACP damage"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/Nelson_Ben-Cunningham-320x170-1523386949.jpg" alt="Locals call the swath of clear-cutting near Wintergreen the “Tuesday Chainsaw Massacre.”
Photo Ben Cunningham" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/tuesday-chainsaw-massacre-wintergreen-residents-fired-acp-damage/">&#8216;Tuesday Chainsaw Massacre&#8217;: Wintergreen residents fired up about ACP damage</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/samanthabaars/" rel="author" class="fn">
											By
											Samantha											Baars										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/tuesday-chainsaw-massacre-wintergreen-residents-fired-acp-damage/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										A “jumbled mess” of hundreds of clear-cut trees still lie at the entrance to Wintergreen, across Route 664 and up the side of Piney Mountain. Dominion Energy started knocking them down to make way for its Atlantic Coast Pipeline in Nelson County on March 6, a day the locals now refer to as the 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114960" class="four columns first post-114960 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-august-12 tag-confederate-statues tag-don-gathers tag-gary-gallagher tag-john-edwin-mason tag-katie-couric tag-larry-sabato tag-mitch-landrieu tag-national-geographic tag-seth-wispelwey tag-zyahna-bryant">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/re-righting-history-katie-couric-documents-divides-us/" title="Re-righting history: Katie Couric documents what divides us"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/couric-zyahnaBryant-daly-320x170-1523386113.jpg" alt="When Katie Couric came to town to talk to Zyahna Bryant, the CHS student who started
a petition to remove Confederate statues, she didn’t realize the August 12 events would end in death.
Photo: National Geographic/Tom Daly" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/re-righting-history-katie-couric-documents-divides-us/">Re-righting history: Katie Couric documents what divides us</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/lisaprovence/" rel="author" class="fn">
											By
											Lisa											Provence										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/re-righting-history-katie-couric-documents-divides-us/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										During her 15-year tenure as NBC “Today Show” co-anchor, UVA alum and journalist Katie Couric was known as America’s Sweetheart. These days, she’s way past that chipper morning news persona, and having finished a six-part series delving into the most contentious issues facing the country today, 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114898" class="four columns  post-114898 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-august-12 tag-cbs tag-civil-rights tag-dan-rather tag-patriotism tag-tom-tom-founders-festival">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/dan-rather-talks-civil-rights-coverage-now-fake-news-era/" title="Dan Rather talks civil rights coverage then and now and the &#8216;fake news&#8217; era"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/DanRather_open_hor-320x170-1522865616.jpg" alt="Dan Rather, whose six-decades-long journalism career included 24 years as anchor of &quot;CBS Evening News,&quot; is serving as a keynote speaker at the Tom Tom Founders Festival on April 12. Photo by Lucas Jackson/Reuters/Newscom" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/dan-rather-talks-civil-rights-coverage-now-fake-news-era/">Dan Rather talks civil rights coverage then and now and the &#8216;fake news&#8217; era</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/lisaprovence/" rel="author" class="fn">
											By
											Lisa											Provence										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/dan-rather-talks-civil-rights-coverage-now-fake-news-era/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Baby boomers grew up with news correspondent Dan Rather covering the civil rights movement, the assassination of President John Kennedy and the Vietnam War. They raised families while Rather anchored “CBS Evening News,” a coveted position he took in 1981 and held for 24 years. Now a whole new 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
															<article class="four columns last grid_ad_300 post-114907 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-government-courts tag-jason-kessler tag-judge-cheryl-higgins tag-perjury tag-robert-tracci">
									<!-- Grid_Ad_3 -->
									<div id='div-gpt-ad-1345503963292-0' style='width:300px; height:250px;'>
									<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345503963292-0'); });
									</script>
									</div>
								</article>	
														
																<article id="post-114881" class="four columns first post-114881 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-albemarle-county tag-ann-mallek tag-caroline-polk tag-government-and-courts tag-jack-brown tag-no-rain-tax-albemarle tag-rain-tax tag-richard-fox tag-rivanna-conservation-alliance tag-roslyn-farm">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/rain-tax/" title="County controversy: Farmers say rain tax targets rural areas"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/IMG_1866-320x170-1522850590.jpg" alt="Drivers of about 55 tractors rallied against the rain tax in White Hall before Supervisor Ann Mallek’s town hall meeting. Photo by Richard Fox" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/rain-tax/">County controversy: Farmers say rain tax targets rural areas</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/samanthabaars/" rel="author" class="fn">
											By
											Samantha											Baars										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/rain-tax/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										A proposed stormwater utility fee in Albemarle that has widely become known as the “rain tax” has caused quite the ruckus. But a similar one in the city continues to go off without a hitch. County farmers say rural areas are unfairly targeted by the potential fee, because it will be calculated 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114857" class="four columns  post-114857 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-audrey-wells tag-elliott-harding tag-government-and-courts tag-niko tag-richard-deloria tag-toni-stacy">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/save-niko/" title="Death row dog: &#8216;Save Niko’ plea falters in court"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/unnamed-320x170-1522779949.jpg" alt="Emotional Niko supporters embrace after the hearing. Staff photo" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/save-niko/">Death row dog: &#8216;Save Niko’ plea falters in court</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/samanthabaars/" rel="author" class="fn">
											By
											Samantha											Baars										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/save-niko/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Nearly 20 people in “Save Niko” T-shirts lined the benches inside of Albemarle County Circuit Court in support of a pitbull and his owners, who are pleading for another shot at saving the animal that’s been on doggy death row since 2014. In a March 29 hearing, Judge Cheryl Higgins dismissed a 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114851" class="four columns last post-114851 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-5th-street-station tag-chris-cantwell tag-city-council tag-government-courts tag-jim-justice tag-nikuyah-walker tag-security-cameras tag-tanesha-hudson tag-thomas-cullen tag-trail-hub tag-u-s-attorney">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/brief-counciloutofcontrol-billionaires-arrearage-wegmans-trail-hub/" title="In brief: #counciloutofcontrol, billionaire&#8217;s arrearage, Wegmans trail hub and more"><img src="http://www.c-ville.com/wp-content/uploads/2018/04/DSCF6212-320x170-1522778623.jpg" alt="Photo Eze Amos" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/brief-counciloutofcontrol-billionaires-arrearage-wegmans-trail-hub/">In brief: #counciloutofcontrol, billionaire&#8217;s arrearage, Wegmans trail hub and more</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/brief-counciloutofcontrol-billionaires-arrearage-wegmans-trail-hub/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Out of order Everyone was ordered out of City Council chambers when the April 2 meeting spiraled out of control following public comments from Unite the Right organizer Jason Kessler and Confederate statue shroud-rippers Brian Lambert and Chris Wayne. In a closed session, councilors sought 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
															<article class="four columns first grid_ad_300 post-114842 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-city-council tag-keith-woodard tag-nikuyah-walker tag-planning-development tag-wes-bellamy tag-west2nd">
									<!-- Grid_Ad_4 -->
									<div id='div-gpt-ad-1345502775898-0' style='width:300px; height:250px;'>
									<script type='text/javascript'>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345502775898-0'); });
									</script>
									</div>
								</article>	
														
																<article id="post-114810" class="four columns  post-114810 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-august-12 tag-daniel-borden tag-government-and-courts tag-mike-hallahan tag-unite-the-right tag-wes-bellamy">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/bellamy-subpoenaed/" title="Bellamy subpoenaed in neo-Nazi’s hearing"><img src="http://www.c-ville.com/wp-content/uploads/2018/03/crime_borden-320x170-1522357229.jpg" alt="Buckeye Daniel Borden wants a change of venue for his malicious wounding trial.
Charlottesville police" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/bellamy-subpoenaed/">Bellamy subpoenaed in neo-Nazi’s hearing</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/samanthabaars/" rel="author" class="fn">
											By
											Samantha											Baars										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/bellamy-subpoenaed/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Last week an attorney defending an alt-right client subpoenaed a reporter as a witness. This week the same lawyer called a city councilor to court to support his motion that Daniel Borden, charged with malicious wounding, cannot get a fair trial in Charlottesville Mike Hallahan represents 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														
																<article id="post-114787" class="four columns last post-114787 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-albemarle-high tag-charlottesville tag-charlottesville-high tag-emma-gonzalez tag-gun-control tag-high-school tag-march-for-our-lives tag-parkland tag-school-shooting tag-western-albemarle-high">
																		<header>
																				<div class="grid_cat grid_cat_367">
											<a href="http://www.c-ville.com/news/">News</a>										</div>
										
										<div class="figure">
											<a href="http://www.c-ville.com/charlottesville-students-make-voices-heard-national-march/" title="Charlottesville students make their voices heard at national march"><img src="http://www.c-ville.com/wp-content/uploads/2018/03/20180324_zap_g208_015_©-Caorl-Guzy-via-ZUMA-Wire-320x170-1522330757.jpg" alt="Students from Monticello, Albemarle and Charlottesville high schools marched alongside UVA teachers-in-training at the march last Saturday in Washington, D.C. (Credit Image: © Caorl Guzy via ZUMA Wire)" class="Thumbnail thumbnail cville-grid-320 " /></a>										</div>
										<h2><a href="http://www.c-ville.com/charlottesville-students-make-voices-heard-national-march/">Charlottesville students make their voices heard at national march</a></h2>
										
										
									</header>
									<p class="byline author vcard tg_font">
										
										
										<a href="http://www.c-ville.com/author/cvillewriters/" rel="author" class="fn">
											By
											C-VILLE											Writers										</a>
										<span>|</span>
										
										<a href="http://www.c-ville.com/charlottesville-students-make-voices-heard-national-march/#cville-single-comments" class="post-com-count">
											<span class="comment-count">LEAVE A COMMENT</span>
										</a>
										
									</p>
									<div class="entry-content">
										<p>
										Photos and story by Natalie Jacobsen “Bandanna or beads?” asks Cynthia Neff, walking up and down the center aisle of the bus. Hands reach for the bright orange options that will be used to distinguish Charlottesvillians in a sea of hundreds of thousands at the March for Our Lives rally held 										</p>
																			</div>
									<footer>
										
									</footer>
									<div class="divider"></div>
								</article>
															
														</div>	
														
				
				            </div>
								
						</div>
						
						
				</div><!-- End Main row -->
	</div><!-- Container End -->
		<footer id="content-info" role="contentinfo">

			<div class="row">
				<div class="three columns hide-for-small">
					<a class="footer_logo" href="http://www.c-ville.com" title="C-VILLE Weekly">
						<img src="http://www.c-ville.com/wp-content/themes/cville_theme/images/cville-logo.png" alt="C-VILLE Weekly" border="0" />
					</a>
					<h2></h2>
					<ul id="menu-footer-about" class=""><li id="menu-item-42761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42761"><a href="http://www.c-ville.com/faq/">FAQ</a></li>
<li id="menu-item-42762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42762"><a href="http://www.c-ville.com/work-at-c-ville/">Work at C-VILLE</a></li>
<li id="menu-item-42766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42766"><a href="http://www.c-ville.com/advertise-with-c-ville/">Advertise with C-VILLE</a></li>
<li id="menu-item-42679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42679"><a href="http://www.c-ville.com/comment-policy/">Comment Policy</a></li>
<li id="menu-item-54084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54084"><a href="http://www.c-ville.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-43014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43014"><a href="http://www.c-ville.com/contact-us/">Contact C-VILLE Weekly</a></li>
<li id="menu-item-46557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46557"><a href="http://www.c-ville.com/want-to-be-in-c-ville/">Want to be in C-VILLE?</a></li>
</ul>				</div>

				<div class="three columns">
					<h2><a href="http://www.c-ville.com/news/">News</a></h2>
					<ul id="menu-footer-news" class=""><li id="menu-item-42805" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42805"><a href="http://www.c-ville.com/tag/uva/">UVA</a></li>
<li id="menu-item-42804" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42804"><a href="http://www.c-ville.com/tag/planning-development/">Planning &#038; Development</a></li>
<li id="menu-item-42802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42802"><a href="http://www.c-ville.com/tag/environment/">Environment</a></li>
<li id="menu-item-42803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42803"><a href="http://www.c-ville.com/tag/education/">Education</a></li>
<li id="menu-item-42676" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42676"><a href="http://www.c-ville.com/tag/business/">Business</a></li>
</ul>				</div>
				<div class="three columns">
					<h2><a href="http://www.c-ville.com/arts/">Arts</a></h2>
					<ul id="menu-footer-arts" class=""><li id="menu-item-42667" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42667"><a href="http://www.c-ville.com/tag/live-music/">Live Music</a></li>
<li id="menu-item-42752" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42752"><a href="http://www.c-ville.com/tag/fine-arts/">Fine Arts</a></li>
<li id="menu-item-42668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42668"><a href="http://www.c-ville.com/tag/performing-arts/">Performing Arts</a></li>
<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42809"><a href="http://www.c-ville.com/tag/digital-media/">Digital Media</a></li>
<li id="menu-item-42754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42754"><a href="http://www.c-ville.com/?page_id=20075">Events</a></li>
</ul>				</div>

				<div class="three columns">
					<h2><a href="http://www.c-ville.com/news/">Living</a></h2>

					<ul id="menu-footer-living" class=""><li id="menu-item-42669" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42669"><a href="http://www.c-ville.com/tag/best-of/">Best of C-VILLE</a></li>
<li id="menu-item-42806" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42806"><a href="http://www.c-ville.com/tag/food-and-drink/">Food &#038; Drink</a></li>
<li id="menu-item-42675" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-42675"><a href="http://www.c-ville.com/tag/weddings/">Weddings</a></li>
<li id="menu-item-44303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44303"><a href="http://www.c-ville.com/charlottesville-restaurant-listings/">Charlottesville restaurant listings</a></li>
<li id="menu-item-113846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113846"><a href="https://charlottesville29.com/">The Charlottesville 29</a></li>
<li id="menu-item-64160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64160"><a href="http://www.c-ville.com/question/">Q&#038;A</a></li>
</ul>
				</div>



			</div>
			<div id="site_by_vibethink">
				&#169; 2018 C-Ville <!-- | Site by <a title="Website Design by Vibethink: A ceative agency in Charlottesville, Virgnina. Web Design, Web Development, Marketing, Strategy" href="http://vibethink.com">Vibethink</a> -->
			</div>
		</footer>



	<!-- Included JS Files of Foundation -->

	<!-- If jQuery already load, remove the line
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.min.js"></script>
	 -->
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.reveal.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.orbit-1.4.0.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.customforms.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.placeholder.min.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.tooltips.js"></script>
	<script src="http://www.c-ville.com/wp-content/themes/cville_theme/js/app.js"></script>

	<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
	     chromium.org/developers/how-tos/chrome-frame-getting-started -->
	<!--[if lt IE 7]>
		<script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
		<script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
	<![endif]-->

	<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-45133679-1', 'auto');
 ga('send', 'pageview');

</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.c-ville.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a2787104e7", post_id :  } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/comment-reply.min.js?ver=1524798995'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1524798995'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.c-ville.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/wp-polls/polls-js.js?ver=1524798995'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/hybrid-core/js/drop-downs.js?ver=1524798995'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.mousewheel-3.0.6.pack.js?ver=1524798995'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.easing-1.3.pack.js?ver=1524798995'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/fancybox/jquery.fancybox.pack.js?ver=1524798995'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/jquery.masonry.min.js?ver=1524798995'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxVars = {"ajaxurl":"http:\/\/www.c-ville.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/themes/cville_theme/js/rd_custom_scripts.js?ver=1524798995'></script>
<script type='text/javascript' src='http://www.c-ville.com/wp-includes/js/wp-embed.min.js?ver=1524798995'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1524798995'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"c-ville"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.c-ville.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=1524798995'></script>
<script type="text/javascript">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</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1073603839361926&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62058;
    _sf_async_config.domain = 'c-ville.com';
    _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'C-VILLE Writers'; 
            _sf_async_config.authors = 'News';
        /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

</body>
</html>